	
	

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<!--
#################################################################################
# Yapımcı  : Tumeva Reklam ve Bilişim Hizmetleri              					
# Version  : Platinyum Haber Scripti                                            
# İletişim : www.tumeva.com | www.haber-script.com | www.habersitesikurulumu.com 
#################################################################################
--><head profile="http://gmpg.org/xfn/11">
<meta http-equiv="content-Type" content="text/html; charset=UTF-8" />
<title>Düğün Magandası 3 Çocuk Annesini öldürdü - Urfa Haber</title>
<base href="http://www.urfahaber.net"/>
<meta name="description" content="Suruç İlçesi'nde evli 3 çocuk annesi 22 yaşındaki Dilek Yiğit, sokakta düzenlenen kına gecesi eğlencesinde, kim tarafından ateşlendiği bilinmeyen tabancadan çıkan kurşunun başına isabet etmesi sonucu öldü." />
<meta name="keywords" content="" />
<link rel="canonical" href="http://www.urfahaber.net/dugun-magandasi-3-cocuk-annesini-oldurdu/643/" />
<link rel="shortcut icon" href="images/genel/fav_.ico" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="X-UA-Compatible" content="IE=10" />
<meta name="robots" content="ALL" />
<meta name="classification" content="ASAYİŞ"/>
<meta property="og:site_name" content="http://www.urfahaber.net" />
<meta property="og:title" content="Düğün Magandası 3 Çocuk Annesini öldürdü" />
<meta property="og:description" content="Suruç İlçesi'nde evli 3 çocuk annesi 22 yaşındaki Dilek Yiğit, sokakta düzenlenen kına gecesi eğlencesinde, kim tarafından ateşlendiği bilinmeyen tabancadan çıkan kurşunun başına isabet etmesi sonucu öldü." />
<meta property="og:image" content="http://www.urfahaber.net/images/haberler/dugun-magandasi-3-cocuk-annesini-oldurdu.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:url" content="http://www.urfahaber.net/dugun-magandasi-3-cocuk-annesini-oldurdu/643/" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="420" />
<meta property="og:article:published_time" content="22.01.2017 20:56" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@https://twitter.com/Urfa_Haber" />
<meta name="twitter:creator" content="@https://twitter.com/Urfa_Haber" />
<meta name="twitter:url" content="http://www.urfahaber.net/dugun-magandasi-3-cocuk-annesini-oldurdu/643/" />
<meta name="twitter:title" content="Düğün Magandası 3 Çocuk Annesini öldürdü" />
<meta name="twitter:description" content="Düğün Magandası 3 Çocuk Annesini öldürdü" />
<meta name="twitter:image:src" content="http://www.urfahaber.net/images/haberler/dugun-magandasi-3-cocuk-annesini-oldurdu.jpg" />
<meta name="twitter:domain" content="http://www.urfahaber.net" />
<link rel="image_src" href="http://www.urfahaber.net/images/haberler/dugun-magandasi-3-cocuk-annesini-oldurdu.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9837570-1', 'auto');
  ga('send', 'pageview');

</script><link href="http://www.urfahaber.net/template/./portal/css/tema.css.php" rel="stylesheet" />
<link href="http://www.urfahaber.net/template/./portal/css/diger.css" rel="stylesheet" />
<script type="text/javascript" src="http://www.urfahaber.net/template/./portal/js/jquery.1.9.1.min.js"></script>
<script type="text/javascript" src="http://www.urfahaber.net/template/./portal/js/fonksiyonlar.js"></script>
<script type="text/javascript" src="http://www.urfahaber.net/template/./portal/js/jquery.slimscroll.min.js"></script>

<script>
function textCounter(field, countfield, maxlimit) {
if (field.value.length > maxlimit)
field.value = field.value.substring(0, maxlimit);
else
countfield.value = maxlimit - field.value.length;
}
//Specify affected tags. Add or remove from list:
var tgs = new Array( 'icerik');

//Specify spectrum of different font sizes:
var szs = new Array( 'xx-small','x-small','small','medium','large','x-large','xx-large' );
var startSz = 2;

function ts( trgt,inc ) {
	if (!document.getElementById) return
	var d = document,cEl = null,sz = startSz,i,j,cTags;
	
	sz += inc;
	if ( sz < 0 ) sz = 0;
	if ( sz > 6 ) sz = 6;
	startSz = sz;
		
	if ( !( cEl = d.getElementById( trgt ) ) ) cEl = d.getElementsByTagName( trgt )[ 0 ];

	cEl.style.fontSize = szs[ sz ];

	for ( i = 0 ; i < tgs.length ; i++ ) {
		cTags = cEl.getElementsByTagName( tgs[ i ] );
		for ( j = 0 ; j < cTags.length ; j++ ) cTags[ j ].style.fontSize = szs[ sz ];
	}
}
function popUp2(URL) {
	day = new Date();
	id = day.getTime();
	var popWidth = 650;
	var popHeight = 400;
	var popTop = ( (screen.height - popHeight ) / 2 );
	var popLeft = ( ( screen.width - popWidth ) / 2 );
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=1,location=1,statusbar=1,menubar=0,resizable=1,width=" + popWidth + ",height=" + popHeight + ",left = " + popLeft + ",top = " + popTop + "');");
}

	$(function(){
    $('#inner-content-div').slimScroll({
        height: '100%'
    });
});
function begen(id,s){
$.ajax({
type: 'POST',
 url: ''+s,
 data: 'id='+id,
 success: function(html_){
 $('span#begen'+id).html(html_);
}
				
});
return false;
}

function begenme(id,s){
$.ajax({
type: 'POST',
 url: ''+s,
 data: 'id='+id,
 success: function(html_){
 $('span#begenme'+id).html(html_);
}
				
});
return false;
}


function yorum_onsubmit()
{
    
	 
	         
	     if (document.yorum.AdSoyad.value == "")
      {
        alert ("Lütfen Adınızı ve Soyadınızı yazınız.");
        document.yorum.AdSoyad.focus();
        return false;
      }
	     
	   if (document.yorum.Yorum.value == "")
      {
        alert ("Lütfen Yorumunuzu yazınız.");
        document.yorum.Yorum.focus();
        return false;
      }
	  
	  
	     if (document.yorum.GuvenlikKodu.value == "")
      {
        alert ("Lütfen Guvenlik Kodunu yazınız.");
        document.yorum.GuvenlikKodu.focus();
        return false;
      }
	  
	 }
	   
</script>


	
	<script type="text/javascript" src="http://www.urfahaber.net/template/./portal/js/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
	<script type="text/javascript" src="http://www.urfahaber.net/template/./portal/js/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
	<link rel="stylesheet" type="text/css" href="http://www.urfahaber.net/template/./portal/js/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
    <script type="text/javascript">
		$(document).ready(function() {
	

			$("a[rel=example_group]").fancybox({
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'titlePosition' 	: 'over',
				'titleFormat'		: function(title, currentArray, currentIndex, currentOpts) {
					return '<span id="fancybox-title-over">Düğün Magandası 3 Çocuk Annesini öldürdü ' + (currentIndex + 1) + ' / ' + currentArray.length + (title.length ? ' &nbsp; ' + title : '') + '</span>';
				}
			});


		});
		
		

	</script>

</head>
<body >

<div align="center"><div style='margin:9px 7px 7px; 2px; display:block;'><a href=http://www.urfahaber.net/advertising.php?r=1 target='_blank'><img src='http://www.urfahaber.net/images/reklam/alo_2.gif' alt='Reklam'/></a></div></div>
	
<div id="topbolgesi">

   <div id="top">
  <div id="bugun">Bugun...</div><script type="text/javascript">	/* =========== Tarih ve Saat =========== */
function tarihsaat(){var b=new Date,g=b.getSeconds(),d=b.getMinutes(),a=b.getHours(),c=b.getDay(),h=b.getDate(),k=b.getMonth(),b=b.getFullYear();10>a&&(a="0"+a);10>g&&(g="0"+g);10>d&&(d="0"+d);document.getElementById("bugun").innerHTML=h+" "+"Ocak Şubat Mart Nisan Mayıs Haziran Temmuz Ağustos Eylül Ekim Kasım Aralik".split(" ")[k]+" "+b+", "+"Pazar Pazartesi Salı Çarsamba Perşembe Cuma Cumartesi".split(" ")[c]+" | "+a+":"+d+":"+g+" ";setTimeout("tarihsaat()",1E3)}function CC_noErrors(){return!0}window.onerror=CC_noErrors;function bookmarksite(b,g){document.all?window.external.AddFavorite(g,b):window.sidebar&&window.sidebar.addPanel(b,g,"")}
/* =========== Tarih ve Saat =========== */

tarihsaat();</script>
  
   
        <div class="top-page" >

   
        <ul>
        
	 
       
      <li style="border-right:1px solid #6e6e6e;"><a href="http://www.urfahaber.net/anasayfa/" title="Ana Sayfa" target="_blank">Ana Sayfa</a></li>  


         
                <li style="border-right:1px solid #6e6e6e;"><a href="http://www.urfahaber.net/yeni-uyelik/" title="Üye Ol" target="_blank">Üye Ol</a></li>  
          <li style="border-right:1px solid #6e6e6e;"><a href="http://www.urfahaber.net/kullanici-girisi/" title="Üye Paneli" target="_blank"> Üye Girişi</a></li>  
        
        
                 
         
               
        <li style="border-right:1px solid #6e6e6e;"><a href="haber-gonder/" title="Haber Gönder">Haber Gönder</a></li>        <li style="border-right:1px solid #6e6e6e;"><a href="http://www.urfahaber.net/s/reklam-21.html" title="Reklam">Reklam</a></li>        <li style="border-right:1px solid #6e6e6e;"><a href="rss/" title="RSS">RSS</a></li>        <li style="border-right:1px solid #6e6e6e;"><a href="http://www.urfahaber.net/s/kunye-5.html" title="Künye">Künye</a></li>        <li style="border-right:1px solid #6e6e6e;"><a href="iletisim/" title="İletisim">İletisim</a></li>                </ul>
        
</div>

</div></div>


<div id="headerbolgesi">

<div id="header">
     
<div class="logo"><a href="http://www.urfahaber.net/anasayfa/" title="ANASAYFA"><img src="http://www.urfahaber.net/images/genel/logo__7.png" alt="Urfa Haber Şanlıurfa'nın Son Dakika Urfa Haberleri"/></a></div>


<div align='center' style='margin:9px 7px 7px 2px;display:block;'><a href=http://www.urfahaber.net/advertising.php?r=2 target='_blank'><!-- ReklamStore kodu basla -  728x90 -->
<script type="text/javascript">
var reklamstore_region_id = 201088;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 728x90-->
</a></div>
 </div>


     <div> 
      
  </div></div>
  

    
    




<div class="nav-container">
<div class="nav" style="margin-bottom:0px;">
<div id="menu-headerbolgesi">
<div align="center">
<div class="menu-header">
<ul> 
<li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/sanliurfa/" title="Şanlıurfa"  ><span>Şanlıurfa</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/gundem/" title="GÜNDEM"  ><span>GÜNDEM</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/ekonomi/" title="EKONOMİ"  ><span>EKONOMİ</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/saglik/" title="SAĞLIK"  ><span>SAĞLIK</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/dunya/" title="DÜNYA"  ><span>DÜNYA</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/siyaset/" title="SİYASET"  ><span>SİYASET</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/spor/" title="SPOR"  ><span>SPOR</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/medya/" title="MEDYA"  ><span>MEDYA</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/kultur-sanat/" title="KÜLTÜR-SANAT"  ><span>KÜLTÜR-SANAT</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/magazin/" title="MAGAZİN"  ><span>MAGAZİN</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/internet/" title="İNTERNET"  ><span>İNTERNET</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/egitim/" title="EĞİTİM"  ><span>EĞİTİM</span></a></li>	

</ul>
</div>

</div></div></div></div>


  <div id="sondakikabolgesi"> <div align="center" > 



</div></div>

<div id="menu-homebolgesi">
<div class="menu-home">
<ul> 
<li class="tm"><a href="http://www.urfahaber.net/anasayfa/" title="Ana Sayfa"><i class="icon-home"></i> <span>Ana Sayfa</span></a></li><li class="tm"><a href="http://www.urfahaber.net/foto-galeri/" title="Foto Galeri"><i class="icon-picture icon-1"></i> <span>Foto Galeri</span></a></li><li class="tm"><a href="http://www.urfahaber.net/video-galeri/" title="Videolar"><i class="icon-facetime-video"></i> <span>Video Galeri</span></a></li><li class="has-sub"><a href="http://www.urfahaber.net/gunun-haberleri/" title="Günün Haberleri"><i class="icon-calendar"></i> <span>Günün Haberleri</span></a></li><li class="has-sub"><a href="http://www.urfahaber.net/kose-yazarlari/" title="Köşe Yazarları"><i class="icon-pencil"></i> <span>Köşe Yazarları</span></a></li><li class="has-sub"><a href="http://www.urfahaber.net/firmalar/" title="Firma Rehberi"><i class="icon-book icon-1"></i> <span>Firma Rehberi</span></a></li><li class="has-sub"><a href="http://www.urfahaber.net/ilanlar/" title="İlanlar"><i class="icon-bullhorn"></i> <span>İlanlar</span></a></li><li class="has-sub"><a href="http://www.urfahaber.net/etkinlikler/" title="Etkinlikler"><i class="icon-calendar"></i> <span>Etkinlikler</span></a></li>
</ul>



 
</div></div>
       
 
<div id="tumeva-ana-bolge">

    <div class="sagbanner" style="margin-left:5px;margin-top:-11px;display: block;">
    <div class="sagsabitbanner"><div align='center' style='margin:9px 7px 7px 2px;display:block;'><a href=http://www.urfahaber.net/advertising.php?r=4 target='_blank'><!-- ReklamStore kodu basla -  genis gokdelen -->
<script type="text/javascript">
var reklamstore_region_id = 168232;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - genis gokdelen--></a></div></div></div>
	<div class="solbanner" style=" margin-top:-9px;margin-left:0px;display: block;">
    <div class="solsabitbanner"><div align='center' style='margin:9px 7px 7px 2px;display:block;'><a href=http://www.urfahaber.net/advertising.php?r=3 target='_blank'><!-- ReklamStore kodu basla -  genis gokdelen -->
<script type="text/javascript">
var reklamstore_region_id = 168232;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - genis gokdelen--></a></div></div></div>   

 <div id="icerik">




  
  
    <div id="icerik-orta">
     
    <div class="haber-detay" style=" width:631px;">
    
        <div class="buradasiniz">
     <ul>
     <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.urfahaber.net/" itemprop="url"><span itemprop="title">Ana Sayfa</span></a>&nbsp; &raquo;<li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.urfahaber.net/asayis/" itemprop="url"><span itemprop="title">ASAYİŞ</span></a>&nbsp; &raquo;&nbsp;</li>
     <li><a href="http://www.urfahaber.net/dugun-magandasi-3-cocuk-annesini-oldurdu/643/">Düğün Magandası 3 Çocuk Annesini öldürdü</a><li>
     </ul>
     </div><br /><br />
      
      
    <div align='center' style='margin:9px 7px 7px 2px;display:block;'><a href=http://www.urfahaber.net/advertising.php?r=19 target='_blank'><!-- ReklamStore kodu basla -  orta banner -->
<script type="text/javascript">
var reklamstore_region_id = 167656;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - orta banner--></a></div>    
      <div class="haber-baslik" style="color:#000;">Düğün Magandası 3 Çocuk Annesini öldürdü</div>
      
   <div style=" color:#000; margin-top:5px; margin-left:3px; font-size:17px; line-height:25px;">
  Suruç İlçesi'nde evli 3 çocuk annesi 22 yaşındaki Dilek Yiğit, sokakta düzenlenen kına gecesi eğlencesinde, kim tarafından ateşlendiği bilinmeyen tabancadan çıkan kurşunun başına isabet etmesi sonucu öldü.  </div>
   <br />  
 
  <table width="620" border="0" style="margin-bottom:10px;">
  <tr>
    <td style="width:90px;"><a href="" 
  onclick="
    window.open(
      'https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 
      'facebook-share-dialog', 
      'width=626,height=436'); 
    return false;"><img alt="facebook-paylas" src="http://www.urfahaber.net/template/./portal/tema/facebook.gif"/></a></td>
    <td style="width:110px;"><div class="fb-like" data-href="http://www.urfahaber.net/dugun-magandasi-3-cocuk-annesini-oldurdu/643//" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div>
    
</td>
    <td style="width:80px;">
    
    <a href="http://www.urfahaber.net/dugun-magandasi-3-cocuk-annesini-oldurdu/643/" class="twitter-share-button" data-via="https://twitter.com/Urfa_Haber" data-lang="tr" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


</td>
    <td>
<div class="g-plus" data-action="share" data-annotation="bubble"></div>
<script type="text/javascript">
  window.___gcfg = {lang: 'tr'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></td>
   
    <td><span class="haber-tarih"><b>Tarih:</b> 22-01-2017 20:56</span>
  
</td>
  </tr>
  </table>

 
         




         <a rel="example_group" href="http://www.urfahaber.net/images/haberler/dugun-magandasi-3-cocuk-annesini-oldurdu.jpg"><img src="http://www.urfahaber.net/images/haberler/dugun-magandasi-3-cocuk-annesini-oldurdu.jpg" width="630" height="350" style="border:1px solid #ccc; width:630px; height:350px;"  border="0" alt="Düğün Magandası 3 Çocuk Annesini öldürdü"/></a>   
               
                 


  
  
       <div class="haber-metin">
    

     
  <div class="thumbs" style="margin-top:7px; margin-left:-2px;">

                 </div>
    

 

<span class="haber-font" style="margin-left:565px; margin-top:-5px; padding-bottom:5px;"><a href="javascript:ts('iceriks',1)" _fcksavedurl="javascript:ts('iceriks',1)" title="Büyüt"><img src="http://www.urfahaber.net/template/./portal/tema/+.png" width="20" height="13" alt="+" /></a> <a href="javascript:ts('iceriks',-1)" _fcksavedurl="javascript:ts('iceriks',-1)" title="Küçült"><img src="http://www.urfahaber.net/template/./portal/tema/-.png" width="20" height="13" alt="-"/></a></span>


 
	 <br />


 
<div id="iceriks" itemprop="articleBody">
<div style="float:left; padding:10px;">
<div align='center' style='margin:9px 7px 7px 2px;display:block;'><a href=http://www.urfahaber.net/advertising.php?r=18 target='_blank'><!-- ReklamStore kodu basla -  336x280 -->
<script type="text/javascript">
var reklamstore_region_id = 366819;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 336x280--></a></div></div>
<p><span style="font-size:14px;"><span style="font-family:arial,helvetica,sans-serif;">Suruç İlçesi'nde evli 3 çocuk annesi 22 yaşındaki Dilek Yiğit, sokakta düzenlenen kına gecesi eğlencesinde, kim tarafından ateşlendiği bilinmeyen tabancadan çıkan kurşunun başına isabet etmesi sonucu öldü.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:arial,helvetica,sans-serif;">Olay dün gece ilçeye bağlı Cive Mahallesi'nde meydana geldi. Adları öğrenilemeyen çiftin sokakta yapılan kına gecesi eğlencesi sırasında, kim tarafından ateşlendiği bilinmeyen tabancadan çıkan kurşun Dilek Yiğit'in başına isabet etti. Kanlar içerisinde yere yığılan genç kadın, yakınları tarafından otomobille Suruç Devlet Hastanesi'ne götürüldü. Evli 3 çocuk annesi Dilek Yiğit, acil serviste yapılan müdahaleye rağmen yaşamını yitirdi. Genç kadının cesedi, otopsi için Şanlıurfa Adli Tıp Kurumu morgunda yapılan otopsinin ardından toprağa verilmek üzere yakınlarına teslim edildi. Olayla ilgili inceleme yapan jandarma, kadının ölümüne neden olan tabancayı ateşleyen kişinin kimliğinin belirlenerek yakalanması için çalışma başlattı.</span></span></p>

<p> </p>

<p> </p>
</div>
<br /><br />



  

   
 
 <div class="temizle"></div>

<br />
<span style="color:#999;">Kaynak: haberler.com</span><br /><br />

  <br /><br />
    

    </div>

    <div class="haber-etiketler">  
	      
      
      
      
      
          
</div>
   
    






<div class="temizle"></div>

 <div class="ic-sayfalar-baslik" style="margin-top:8px;" >
  <h1>YORUMLAR 
  
   </h1>
</div>
<div class="buyuk-cerceve" style="margin-bottom:8px;">
<p style='padding:20px;'> Henüz Yorum Eklenmemiştir.Bu Haber'e ilk yorum yapan siz olun.<p></div>



 
<div class="temizle"></div> <div class="ic-sayfalar-baslik"><h1>YORUM YAZ</h1></div>
 <div id="comments">


<div class="buyuk-cerceve" style=" margin-bottom:7px;">
   
        <div class="container" style="margin-left:5px;">
	<div class="row">
		<div class="span7">
           <form action="" method="post" id="form2" name="yorum" onSubmit="return yorum_onsubmit()">
     
               


                <div class="controls controls-row">
                    <input name="AdSoyad" type="text" class="span3" placeholder="Adınız / Soyadınız" value=""> 
                     <input name="EMail" type="text" class="span3" placeholder="Mail Adresiniz" value=""> 
                </div>
                     <div class="controls">
                    <textarea name="Yorum" class="span8" placeholder="Adli makamlarca istenmesi durumunda ip adresimin yetkililerle paylaşılacağını, sorumluluğunun tarafıma ait olduğunu kabul etmiş sayılırım." onKeyUp="textCounter(this.form.Yorum,this.form.remLensoz,1000);"  rows="5"></textarea> <br /><br /><small>
                    
                <div class="g-recaptcha" data-sitekey="6Lf2Ww8UAAAAACAQO8q4jNRHdUkUMQJ8lWJZ1QFr"></div>
              <script src="https://www.google.com/recaptcha/api.js" async defer></script>

              
                </small>  
                </div>
                  
                <div class="controls"> 
                     <input type="hidden" name="Durum" value="Gonder"/>
                     <input type="hidden" name="VeriId" value="643"/>
                     <input type="hidden" name="Tip" value="1"/>
                     <input type="hidden" name="UyeId" value=""/>
                     <input type="hidden" name="Toplama" value=""/>
                    <input type="submit" class="btn btn-small pull-right" name="submit" value="Yorum Gönder" style="margin-top:-35px; margin-right:-68px;" />
                </div>
            </form>
        </div>
         </div>
	</div>
</div>
</div>


 
    
    
 
   
<div class="temizle"></div>
<div class="ic-sayfalar-baslik" style=" background:#3B5998;" >
<h1>FACEBOOK YORUM <div class="dhb"><fb:comments-count href="http://www.urfahaber.net/dugun-magandasi-3-cocuk-annesini-oldurdu/643/"></fb:comments-count> Yorum</div></h1></div>
<div id="fb-root"></div>
<div class="fb-comments" data-href="http://www.urfahaber.net/dugun-magandasi-3-cocuk-annesini-oldurdu/643/" data-num-posts="10" data-width="630"></div>
  
	
	
   
   
   
    
    
  



<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="temizle"></div>



</div>
  
   
   
   
    
      </div>


  <div class="sag-blok">

            <div class="blok-baslik" style="background-color:#e00000;"> 
          <div class="baslik"> İLGİNİZİ ÇEKEBİLECEK DİĞER HABERLER</div>
     
        
        </div>
         <div class="cerceve-anket">
     
    
   
   <div class="TabbedPanelsContent">
   <div class="ckic">

 
   
   <div class="ckic_top-haber">

   <div class="baslik"><a href="http://www.urfahaber.net/dugun-magandasi-3-cocuk-annesini-oldurdu/643/" title="Düğün Magandası 3 Çocuk Annesini öldürdü" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_dugun-magandasi-3-cocuk-annesini-oldurdu.jpg" width="120" height="60" alt="Düğün Magandası 3 Çocuk Annesini öldürdü"/>Düğün Magandası 3 Çocuk Annesini öldürdü</a></div>
   </div> 
   
   <div class="ckic_top-haber">

   <div class="baslik"><a href="http://www.urfahaber.net/sanliurfada-dugunde-maganda-kursunu-3-yarali/640/" title="Şanlıurfa&#39;da Düğünde &quot;Maganda Kurşunu&quot; 3 Yaralı" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_sanliurfada-dugunde-maganda-kursunu-3-yarali.jpg" width="120" height="60" alt="Şanlıurfa&#39;da Düğünde &quot;Maganda Kurşunu&quot; 3 Yaralı"/>Şanlıurfa&#39;da Düğünde &quot;Maganda Kurşunu&quot; 3 Yaralı</a></div>
   </div> 
   
   <div class="ckic_top-haber">

   <div class="baslik"><a href="http://www.urfahaber.net/sanliurfada-siha-yalanci-tanikliktan-tutuklama/637/" title="Şanlıurfa&#39;da Şıh&#39;a yalancı tanıklıktan tutuklama" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_sanliurfada-siha-yalanci-tanikliktan-tutuklama.jpg" width="120" height="60" alt="Şanlıurfa&#39;da Şıh&#39;a yalancı tanıklıktan tutuklama"/>Şanlıurfa&#39;da Şıh&#39;a yalancı tanıklıktan tutuklama</a></div>
   </div> 
   
   <div class="ckic_top-haber">

   <div class="baslik"><a href="http://www.urfahaber.net/sanliurfada-huzur-operasyonu-53-supheli-gozaltina-alindi/631/" title="Şanlıurfa&#39;da Huzur Operasyonu: 53 Şüpheli Gözaltına Alındı" target="_blank"><img src="http://www.urfahaber.net/images/haberler/sanliurfada-huzur-operasyonu-53-supheli-gozaltina-alindi_t.jpg" width="120" height="60" alt="Şanlıurfa&#39;da Huzur Operasyonu: 53 Şüpheli Gözaltına Alındı"/>Şanlıurfa&#39;da Huzur Operasyonu: 53 Şüpheli Gözaltına Alındı</a></div>
   </div> 
   
   <div class="ckic_top-haber">

   <div class="baslik"><a href="http://www.urfahaber.net/komurlukte-cikan-yangin-korkuttu/630/" title="Kömürlükte Çıkan Yangın Korkuttu" target="_blank"><img src="http://www.urfahaber.net/images/haberler/komurlukte-cikan-yangin-korkuttu_t.jpg" width="120" height="60" alt="Kömürlükte Çıkan Yangın Korkuttu"/>Kömürlükte Çıkan Yangın Korkuttu</a></div>
   </div> 
   
   <div class="ckic_top-haber">

   <div class="baslik"><a href="http://www.urfahaber.net/sanliurfada-kavga-4-yarali/629/" title="Şanlıurfa&#39;da Kavga: 4 Yaralı" target="_blank"><img src="http://www.urfahaber.net/images/haberler/sanliurfada-kavga-4-yarali_t.jpg" width="120" height="60" alt="Şanlıurfa&#39;da Kavga: 4 Yaralı"/>Şanlıurfa&#39;da Kavga: 4 Yaralı</a></div>
   </div> 
   
   <div class="ckic_top-haber">

   <div class="baslik"><a href="http://www.urfahaber.net/park-halindeki-arac-alev-aldi/626/" title="Park Halindeki Araç Alev Aldı" target="_blank"><img src="http://www.urfahaber.net/images/haberler/park-halindeki-arac-alev-aldi_t.jpg" width="120" height="60" alt="Park Halindeki Araç Alev Aldı"/>Park Halindeki Araç Alev Aldı</a></div>
   </div> 
   
   <div class="ckic_top-haber">

   <div class="baslik"><a href="http://www.urfahaber.net/sanliurfada-teror-operasyonu-17-gozalti/615/" title="Şanlıurfa&#39;da Terör Operasyonu: 17 Gözaltı" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_sanliurfada-teror-operasyonu-17-gozalti.jpg" width="120" height="60" alt="Şanlıurfa&#39;da Terör Operasyonu: 17 Gözaltı"/>Şanlıurfa&#39;da Terör Operasyonu: 17 Gözaltı</a></div>
   </div> 
   
   <div class="ckic_top-haber">

   <div class="baslik"><a href="http://www.urfahaber.net/sanliurfada-uyusturucu-operasyonu-43-kilo-esrar/610/" title="Şanlıurfa&#39;da Uyuşturucu Operasyonu: 43 Kilo Esrar" target="_blank"><img src="http://www.urfahaber.net/images/haberler/sanliurfada-uyusturucu-operasyonu-43-kilo-esrar_t.jpg" width="120" height="60" alt="Şanlıurfa&#39;da Uyuşturucu Operasyonu: 43 Kilo Esrar"/>Şanlıurfa&#39;da Uyuşturucu Operasyonu: 43 Kilo Esrar</a></div>
   </div> 
   
   <div class="ckic_top-haber">

   <div class="baslik"><a href="http://www.urfahaber.net/trabzonda-dolandirdi-sanliurfada-yakalandi/609/" title="Trabzon&#39;da dolandırdı, Şanlıurfa&#39;da yakalandı.." target="_blank"><img src="http://www.urfahaber.net/images/haberler/trabzonda-dolandirdi-sanliurfada-yakalandi_t.jpg" width="120" height="60" alt="Trabzon&#39;da dolandırdı, Şanlıurfa&#39;da yakalandı.."/>Trabzon&#39;da dolandırdı, Şanlıurfa&#39;da yakalandı..</a></div>
   </div> 
    

   
   <div class="temizle"></div>
   </div></div></div>
   <style>
   .tmFotoGaleri {  border-top: 0 solid #1C1C1C; padding: 3px 3px 0; } 
   .tmFotoGaleri .top { padding: 0 0 10px; } 
   .tmFotoGaleri .top h4 { color: #FFFFFF; font-size: 15px; font-weight: bold; } 
   .tmFotoGaleri .fotogaleriContV img{border:1px solid #999;width:320px; height:160px; } 
   .tmFotoGaleri .fotogaleriContV a { color: #333; display: block; font-size: 14px; line-height: 1.3; position: relative; } 
   .tmFotoGaleri .fotogaleriContV a strong { display: block; height: auto !important; margin-top: 3px; min-height: 50px; } 
   .tmFotoGaleri .fotogaleriNumara { position: relative; }
    .tmFotoGaleri .fotogaleriNumara li { background: #333;float: left; margin: -8px 6px 0 0;border-radius: 10px; } 
	.tmFotoGaleri .fotogaleriNumara li a { color: #fff; display: block; font-size: 13px; padding: 3px 10px 3px 10px; border-radius: 10px;}
	 .tmFotoGaleri .fotogaleriNumara li a:hover { background:#bd0300; color: #fff; text-decoration: none;padding: 3px 10px 3px 10px; } 
	.tmFotoGaleri .fotogaleriNumara li a.selected { background: none repeat scroll 0 0 #bd0300; color: #fff; }
	 .tmFotoGaleri .fotogaleriNumara a.slideback {border-radius: 10px; background: none repeat scroll 0 0 #333;color: #fff; bottom: 0; display: block; padding: 4px 9px 5px 4px; position: absolute; right: 48px; } 
	 .tmFotoGaleri .fotogaleriNumara a.slidenext { border-radius: 10px;background: none repeat scroll 0 0 #333; color: #fff;bottom: 0; display: block; padding: 4px 4px 5px 10px; position: absolute; right: 0; } 
	 span.videoLinkBg {display: block; height: 70px; left: 0; position: absolute; text-indent: -9999px; top: 0; width: 71px; }
   </style>
 
    <div class="blok-baslik">
          <div class="baslik">FOTO GALERİ
          
              <div class="anket-buton">
					<a style="font-size:11px; color:#ffffff" href="http://www.urfahaber.net/foto-galeri/" target="_blank">Tüm Galeriler</a>
				</div></div>
        </div>
        
         <div class="cerceve-anket">

 
        <div class="tmFotoGaleri">

    <div class="fotogaleriContV">
       
          
			             <div style="             display:block;
            " id="nom_0">
              <a href="http://www.urfahaber.net/foto-galeri/fotolar/resimdekiler-cirilciplak-ama-kimse-anlamiyor/1/" target="_blank"><span class="videoLinkBg">
                    &nbsp;</span>
                 <img src="http://www.urfahaber.net/images/galeri/resimdekiler-cirilciplak-ama-kimse-anlamiyor.jpg" width="330" height="190" alt="Resimdekiler çırılçıplak ama kimse anlamıyor"/>                    <strong>Resimdekiler çırılçıplak ama kimse anlamıyor</strong> </a>
            </div>    
            
               
                       </div>
    <div class="fotogaleriNumara">
        <ul>
                
                    <li><a class="selected" href="http://www.urfahaber.net/dugun-magandasi-3-cocuk-annesini-oldurdu/643/#BlockPhotoGallery">1</a></li>
                         
        </ul>
        <a href="javascript:CbPhotoGallery.slidePhotoGallery(false);" class="slideback">« Geri</a>
        <a href="javascript:CbPhotoGallery.slidePhotoGallery(true);" class="slidenext">İleri »</a>
        <div class="clear">
            &nbsp;</div>
    </div>
</div>

<script type="text/javascript">
    var CbPhotoGallery;
    $(function () {

        CbPhotoGallery = {
            showGalleryCount: 7,
            currentPhotoGalleryIndex: 0,
            buttons: $(".fotogaleriNumara>ul>li>a"),
            items: $('.fotogaleriContV>div'),
            slidePhotoGallery: function (right) {
                if (right) {
                    this.currentPhotoGalleryIndex = (++this.currentPhotoGalleryIndex) % this.showGalleryCount;
                }
                else {
                    if (--this.currentPhotoGalleryIndex < 0) this.currentPhotoGalleryIndex = this.showGalleryCount - 1;
                }
                this.items.hide();
                this.buttons.removeClass("selected");
                $(".fotogaleriNumara>ul>li>a:eq(" + this.currentPhotoGalleryIndex + ")").addClass("selected");
                $('div#nom_' + this.currentPhotoGalleryIndex).show();
            }
        };
        CbPhotoGallery.buttons.click(function () {
            var _$this = $(this);
            CbPhotoGallery.currentPhotoGalleryIndex = parseInt(_$this.text()) - 1;
            CbPhotoGallery.buttons.removeClass("selected");
            _$this.addClass("selected");
            CbPhotoGallery.items.hide();
            $('div#nom_' + CbPhotoGallery.currentPhotoGalleryIndex).show();
        });
    });

</script>

    </div>



 <script>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</script>
 
 
 <div class="blok-baslik" style="background-color:#e00000;">
          <div class="baslik"> ÇOK OKUNAN HABERLER</div>
 </div>
  <div class="cerceve-anket">
  <div id="TabbedPanels1" class="TabbedPanels">
  
  
   <ul class="TabbedPanelsTabGroup">
        <li class="TabbedPanelsTab"><div class="baslik">BUGÜN</div></li>
        <li class="TabbedPanelsTab"><div class="baslik">BU HAFTA</div></li>
        <li class="TabbedPanelsTab"><div class="baslik">BU AY</div></li>
   </ul>
    
   
   <div class="TabbedPanelsContentGroup">
      
      
      
   <div class="TabbedPanelsContent">   
   <div class="ckic">
    

   
   <div class="temizle"></div>
   </div></div>
   
   
   
    <div class="TabbedPanelsContent">   
   <div class="ckic">
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/sanliurfa-da-feto-operasyonu-33-gozalti/591/" title="Şanlıurfa’da FETÖ operasyonu 33 gözaltı" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_sanliurfa-da-feto-operasyonu-33-gozalti.jpg" width="120" height="60" alt="Şanlıurfa’da FETÖ operasyonu 33 gözaltı"/>Şanlıurfa’da FETÖ operasyonu 33 gözaltı</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/sanliurfada-ogrenci-servisi-sahipleri-eylem-yapacak/614/" title="Şanlıurfa&#39;da Öğrenci servisi sahipleri eylem yapacak" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t__64.jpg" width="120" height="60" alt="Şanlıurfa&#39;da Öğrenci servisi sahipleri eylem yapacak"/>Şanlıurfa&#39;da Öğrenci servisi sahipleri eylem yapacak</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/sanliurfada-yikim-kararina-intihar-tehdi/571/" title="Şanlıurfa&#39;da yıkım kararına intihar tehdi" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_sanliurfada-yikim-kararina-intihar-tehdi.jpg" width="120" height="60" alt="Şanlıurfa&#39;da yıkım kararına intihar tehdi"/>Şanlıurfa&#39;da yıkım kararına intihar tehdi</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/sanliurfada-tore-cinayeti/635/" title="Şanlıurfa&#39;da töre cinayeti" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_sanliurfada-tore-cinayeti.jpg" width="120" height="60" alt="Şanlıurfa&#39;da töre cinayeti"/>Şanlıurfa&#39;da töre cinayeti</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/sanliurfada-siha-yalanci-tanikliktan-tutuklama/637/" title="Şanlıurfa&#39;da Şıh&#39;a yalancı tanıklıktan tutuklama" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_sanliurfada-siha-yalanci-tanikliktan-tutuklama.jpg" width="120" height="60" alt="Şanlıurfa&#39;da Şıh&#39;a yalancı tanıklıktan tutuklama"/>Şanlıurfa&#39;da Şıh&#39;a yalancı tanıklıktan tutuklama..</a></div>
   </div> 
   
    

   
   <div class="temizle"></div>
   </div></div>
   
   
   
       <div class="TabbedPanelsContent">   
   <div class="ckic">
       <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/baskan-ekinci-kaza-yapti-1-olu-3-yarali/278/" title="Başkan Ekinci kaza yaptı 1 ölü 3 yaralı" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_baskan-ekinci-kaza-yapti-1-olu-3-yarali.jpg" width="120" height="60" alt="Başkan Ekinci kaza yaptı 1 ölü 3 yaralı"/>Başkan Ekinci kaza yaptı 1 ölü 3 yaralı</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/sokakta-ciplak-yurudu-kimse-anlamadi/259/" title="Sokakta çıplak yürüdü kimse anlamadı" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_sokakta-ciplak-yurudu-kimse-anlamadi.jpg" width="120" height="60" alt="Sokakta çıplak yürüdü kimse anlamadı"/>Sokakta çıplak yürüdü kimse anlamadı</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/butun-koy-ayni-kadina-tecavuz-etti/560/" title="Bütün Köy Aynı Kadına Tecavüz Etti!" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_butun-koy-ayni-kadina-tecavuz-etti.jpg" width="120" height="60" alt="Bütün Köy Aynı Kadına Tecavüz Etti!"/>Bütün Köy Aynı Kadına Tecavüz Etti!</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/sanliurfada-trafik-kazasi-4-yarali/433/" title="Şanlıurfa&#39;da Trafik Kazası: 4 Yaralı" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_sanliurfada-trafik-kazasi-4-yarali.jpg" width="120" height="60" alt="Şanlıurfa&#39;da Trafik Kazası: 4 Yaralı"/>Şanlıurfa&#39;da Trafik Kazası: 4 Yaralı</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/soro-imamin-torunu-topraga-verildi/386/" title="Soro İmam&#39;ın Torunu Toprağa Verildi" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_soro-imamin-torunu-topraga-verildi.jpg" width="120" height="60" alt="Soro İmam&#39;ın Torunu Toprağa Verildi"/>Soro İmam&#39;ın Torunu Toprağa Verildi</a></div>
   </div> 
   
    

   
   <div class="temizle"></div>
   </div></div>
   
   
   
   
   
   
   </div> 
   </div>
   </div>
 <script type="text/javascript">
var TabbedPanels1 = new Spry.Widget.TabbedPanels("TabbedPanels1", {defaultTab:1});
   </script>    <style>
   .tmVideoGaleri {  border-top: 0 solid #1C1C1C; padding: 3px 3px 0; } 
   .tmVideoGaleri .top { padding: 0 0 10px; } 
   .tmVideoGaleri .top h4 { color: #FFFFFF; font-size: 15px; font-weight: bold; } 
   .tmVideoGaleri .galeriContV img{ border:1px solid #999;width:320px; height:160px; } 
   .tmVideoGaleri .galeriContV a { color: #333; display: block; font-size: 14px; line-height: 1.3; position: relative; } 
   .tmVideoGaleri .galeriContV a strong { display: block; height: auto !important; margin-top: 3px; min-height: 50px; } 
   .tmVideoGaleri .galeriNumara { position: relative; }
    .tmVideoGaleri .galeriNumara li { background: #333;float: left; margin: -8px 6px 0 0;border-radius: 10px; } 
	.tmVideoGaleri .galeriNumara li a { color: #fff; display: block; font-size: 13px; padding: 3px 10px 3px 10px; border-radius: 10px; }
	 .tmVideoGaleri .galeriNumara li a:hover { background:#bd0300; color: #fff; text-decoration: none;padding: 3px 10px 3px 10px;  } 
	.tmVideoGaleri .galeriNumara li a.selected { background: none repeat scroll 0 0 #bd0300; color: #fff; }
	 .tmVideoGaleri .galeriNumara a.slideback { border-radius: 10px; background: none repeat scroll 0 0 #333;color: #fff; bottom: 0; display: block; padding: 4px 9px 5px 4px; position: absolute; right: 48px;} 
	 .tmVideoGaleri .galeriNumara a.slidenext { border-radius: 10px;background: none repeat scroll 0 0 #333; color: #fff;bottom: 0; display: block; padding: 4px 4px 5px 10px; position: absolute; right: 0; } 
	 span.videoLinkBg {display: block; height: 70px; left: 0; position: absolute; text-indent: -9999px; top: 0; width: 71px; }
   </style>
 
    <div class="blok-baslik">
          <div class="baslik">VİDEO GALERİ
          
              <div class="anket-buton">
					<a style="font-size:11px; color:#ffffff" href="http://www.urfahaber.net/video-galeri/" target="_blank">Tüm Videolar</a>
				</div></div>
        </div>
        
         <div class="cerceve-anket">

 
        <div class="tmVideoGaleri">

    <div class="galeriContV">
          
			             <div style="             display:block;
            " id="say_0">
              <a href="http://www.urfahaber.net/video-detay/sokakta-ciplak-yurudu-kimse-anlamadi/1/" target="_blank"><span class="videoLinkBg">
                    &nbsp;</span>
                 <img src="http://www.urfahaber.net/images/video/thumb_20161224122843.jpg" width="320" height="160" alt="Sokakta çıplak yürüdü kimse anlamadı"/>                    <strong>Sokakta çıplak yürüdü kimse anlamadı</strong> </a>
            </div>    
            
               
                       </div>
    <div class="galeriNumara">
        <ul>
                
                    <li><a class="selected" href="http://www.urfahaber.net/dugun-magandasi-3-cocuk-annesini-oldurdu/643/#BlockGallery">1</a></li>
                         
        </ul>
        <a href="javascript:CbVideoGallery.slideGallery(false);" class="slideback">« Geri</a>
        <a href="javascript:CbVideoGallery.slideGallery(true);" class="slidenext">İleri »</a>
        <div class="clear">
            &nbsp;</div>
    </div>
</div>

<script type="text/javascript">
    var CbVideoGallery;
    $(function () {

        CbVideoGallery = {
            showGalleryCount: 7,
            currentVideoGalleryIndex: 0,
            buttons: $(".galeriNumara>ul>li>a"),
            items: $('.galeriContV>div'),
            slideGallery: function (right) {
                if (right) {
                    this.currentVideoGalleryIndex = (++this.currentVideoGalleryIndex) % this.showGalleryCount;
                }
                else {
                    if (--this.currentVideoGalleryIndex < 0) this.currentVideoGalleryIndex = this.showGalleryCount - 1;
                }
                this.items.hide();
                this.buttons.removeClass("selected");
                $(".galeriNumara>ul>li>a:eq(" + this.currentVideoGalleryIndex + ")").addClass("selected");
                $('div#say_' + this.currentVideoGalleryIndex).show();
            }
        };
        CbVideoGallery.buttons.click(function () {
            var _$this = $(this);
            CbVideoGallery.currentVideoGalleryIndex = parseInt(_$this.text()) - 1;
            CbVideoGallery.buttons.removeClass("selected");
            _$this.addClass("selected");
            CbVideoGallery.items.hide();
            $('div#say_' + CbVideoGallery.currentVideoGalleryIndex).show();
        });
    });

</script>

    </div>



  </div>
  </div>  
  
  

<div class="temizle"></div>


</div>
<div class="footer">
<div class="footline"></div>
<div class="etraf">
  <div class="wrapper">
        <div class="ic">
            <ul class="margin">
               <li class="bg">
                    <a href="#" title="Genel" style="size:18px"><b><h2>GENEL</h2></b></a>
                    <ul class="margin">
                       <li><a href="http://www.urfahaber.net/hava-durumu/">Hava Durumu</a></li>                       <li><a href="http://www.urfahaber.net/s/onemli-telefonlar-18.html">Önemli Telefonlar</a></li>                       <li><a href="http://www.urfahaber.net/sans-oyunlari/">Şans Oyunları</a></li>                       <li><a href="http://www.urfahaber.net/lig-fiksturu/">Lig Fikstürü</a></li>                                                                                                             
                    </ul>
                </li>
                
                <li class="bg">
                    <a href="http://www.urfahaber.net/tum-haberler/" title="Haberler"><b><h2>HABERLER</h2></b></a>
                    <ul class="margin">
                        <li><a href="http://www.urfahaber.net/gunun-haberleri/">Günün Haberleri</a></li>
                        <li><a href="http://www.urfahaber.net/tum-haberler/">Haber Arşivi</a></li>
                                                                         <li><a href="http://www.urfahaber.net/kose-yazarlari/">Köşe Yazarları</a></li>
                                                                      
                    </ul>
                </li>
                
                
                               <li class="bg">
                    <a href="http://www.urfahaber.net/video-galeri/" title="Videolar"><b><h2>VİDEO GALERİ</h2></b></a>
                    <ul class="margin">
                     <li><a href="http://www.urfahaber.net/video-galeri/kategori/gundem/19/" title="GÜNDEM"">GÜNDEM</a></li><li><a href="http://www.urfahaber.net/video-galeri/kategori/spor/2/" title="SPOR"">SPOR</a></li><li><a href="http://www.urfahaber.net/video-galeri/kategori/haber/1/" title="HABER"">HABER</a></li><li><a href="http://www.urfahaber.net/video-galeri/kategori/yasam/5/" title="YAŞAM"">YAŞAM</a></li><li><a href="http://www.urfahaber.net/video-galeri/kategori/cocuklar/8/" title="ÇOCUKLAR"">ÇOCUKLAR</a></li><li><a href="http://www.urfahaber.net/video-galeri/kategori/tv-magazin/6/" title="TV - MAGAZİN"">TV - MAGAZİN</a></li><li><a href="http://www.urfahaber.net/video-galeri/kategori/amator/10/" title="AMATÖR"">AMATÖR</a></li><li><a href="http://www.urfahaber.net/video-galeri/kategori/sinema/3/" title="SİNEMA"">SİNEMA</a></li><li><a href="http://www.urfahaber.net/video-galeri/kategori/ekonomi/15/" title="EKONOMİ"">EKONOMİ</a></li>                    </ul>
                </li>
				                
                
                              <li class="bg">
                    <a href="http://www.urfahaber.net/foto-galeri/" title="Foto Galeri"><b><h2>FOTO GALERİ</h2></b></a>
                    <ul class="margin">
                    <li><a href="http://www.urfahaber.net/foto-galeri/kategori/gundem/2/" title="GÜNDEM"">GÜNDEM</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/ekonomi/3/" title="EKONOMİ"">EKONOMİ</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/komedi/5/" title="KOMEDİ"">KOMEDİ</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/magazin/6/" title="MAGAZİN"">MAGAZİN</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/yasam/7/" title="YAŞAM"">YAŞAM</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/diger/9/" title="DİĞER"">DİĞER</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/siyaset/12/" title="SİYASET"">SİYASET</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/cocuklar/13/" title="ÇOCUKLAR"">ÇOCUKLAR</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/teknoloji/14/" title="TEKNOLOJİ"">TEKNOLOJİ</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/seyahat/15/" title="SEYAHAT"">SEYAHAT</a></li>                    </ul>
                </li>
				                
                
                <li class="group">

                     <ul class="margin">
					<a href="http://facebook.com/ahingunes63/" target="_blank" rel="nofollow"><img src="http://www.urfahaber.net/template/./portal/tema/facebook-footer.gif" width="180" height="31" alt="ahingunes63/"/></a></img><br><br>                    
                    <a href="http://twitter.com/https://twitter.com/Urfa_Haber" target="_blank" rel="nofollow"><img src="http://www.urfahaber.net/template/./portal/tema/twitter-footer.gif" width="180" height="31" alt="https://twitter.com/Urfa_Haber" /></a></img><br><br>                  
                                         
                    <a href="https://www.youtube.com/user/Ruhatv1" target="_blank" rel="nofollow"><img src="http://www.urfahaber.net/template/./portal/tema/youtube-footer.gif" width="180" height="31" alt="https://www.youtube.com/user/Ruhatv1" /></a></img><br><br>                    
                     <a href="https://plus.google.com/117778392346522740562" target="_blank" rel="nofollow"><img src="http://www.urfahaber.net/template/./portal/tema/googleplus-footer.gif"  width="180" height="31" alt="https://plus.google.com/117778392346522740562" /></a><br><br></img>                   
                   
                  
                    </ul>

                </li>
                
                
                   <li class="group">

                     <ul class="margin">
			

                   
                   
                                            
                      
                           http://www.sanalbasin.com/urfa-haber                     
                    </ul>

                </li>
             
            </ul>
      
        </div>
             <br clear="all"/>     
    </div>

  <div class="etraf border">
    <div class="wrapper">
        <div class="ic" >
            Sitemizdeki yazı , fotoğraf ve haberlerin her hakkı saklıdır. İzinsiz veya kaynak gösterilemeden kullanılamaz.<br />	 
            Copyright © 2017 <b><em>Urfa Haber</em></b> Tüm Hakları Saklıdır.
       </div>
        
         <div style="margin-left:84%; margin-top:-29px;"><a href="" target="_blank" title="" style=" font-size:11px;"></a></div>
</div>
    </div> </div>  </div>
    <a href="#" class="yukaricik">YUKARI</a></body>
</html>
<script>
jQuery("document").ready(function($){
 
    var nav = $('.nav-container');
 
    $(window).scroll(function () {
        if ($(this).scrollTop() > 100) {
            nav.addClass("f-nav");
        } else {
            nav.removeClass("f-nav");
        }
    });
 
});
$(document).ready(function(){ 
			
			$(window).scroll(function(){
				if ($(this).scrollTop() > 100) {
					$('.yukaricik').fadeIn();
				} else {
					$('.yukaricik').fadeOut();
				}
			}); 
			
			$('.yukaricik').click(function(){
				$("html, body").animate({ scrollTop: 0 }, 600);
				return false;
			});
 
		});
		
		
		$("document").ready(function() {
	

	//$(document).pngFix();


	var ie6mode = null;

	jQuery.each(jQuery.browser, function(i, val) {
   		if(i=="msie" && jQuery.browser.version<7.0){
			ie6mode = true;
		};
 	});
	});
</script>
