<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta charset="UTF-8" />
<title>Belediyeden 25 bin öğrenciye eğitim desteği </title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="İçişleri Bakanlığınca görevlendirme yapılan Batman Belediyesince, kentte eğitim gören 25 bin dezavantajlı öğrenci için &#039;Eğitim Portalı&#039; oluşturuldu" />
<meta name="keywords" content="Batman, Belediye eğitim, portalı KHK" />
<meta itemprop="name" content="Belediyeden 25 bin öğrenciye eğitim desteği ">
<meta itemprop="description" content="İçişleri Bakanlığınca görevlendirme yapılan Batman Belediyesince, kentte eğitim gören 25 bin dezavantajlı öğrenci için &#039;Eğitim Portalı&#039; oluşturuldu">
<meta itemprop="image" content="http://www.urfahaber.net/resimler/2/belediyeden-25-bin-ogrenciye-egitim-destegi--30583.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="keywords" content="Batman, Belediye eğitim, portalı KHK" />
<meta itemprop="genre" content="news" />
<meta itemprop="author" content="Urfahaber.net" />
<meta itemprop="publisher" content="Urfahaber.net" />
<meta itemprop="datePublished" content="2017-12-23T14:41:11+02:00" />
<meta itemprop="dateModified" content="+02:00" />
<meta property="og:title" content="Belediyeden 25 bin öğrenciye eğitim desteği ">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.urfahaber.net/haber/belediyeden-25-bin-ogrenciye-egitim-destegi--30583.html">
<meta property="og:image" content="http://www.urfahaber.net/resimler/2/belediyeden-25-bin-ogrenciye-egitim-destegi--30583.jpg">
<link rel="publisher" href="">
<link rel="image_src" href="http://www.urfahaber.net/resimler/2/belediyeden-25-bin-ogrenciye-egitim-destegi--30583.jpg" />
<link rel="thumbnail" href="http://www.urfahaber.net/resimler/2/belediyeden-25-bin-ogrenciye-egitim-destegi--30583.jpg" />
<link rel="icon" type="image/x-icon" href="http://www.urfahaber.net/favicon.ico" />
<script type="text/javascript">
if (document.location.search.indexOf("mobilgec") >= 0) {
document.cookie = "mobilgec=1";
}
else if ((document.location.hostname.match(/\.mobi$/) || screen.width < 699)
&& document.cookie.indexOf("mobilgec") == -1)
{
document.location = "/mobil/haber.php?id=30583";
}
</script>
<link href="/ana.css" rel="stylesheet" type="text/css" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css" rel="stylesheet" />
<script src="/jq.js" type="text/javascript"></script>
<meta name="msvalidate.01" content="1C3746D661195D07EF4FF0FB2E642E13" />
<meta name="google-site-verification" content="9Uu5LyqNstzPWGtW_uz3PlF4AWB1g4MzWVHYOLcpSdE" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9837570-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="rating" content="All" />
<meta name="author" content="Ahin GÜNEŞ" />
<meta name="copyright" content="2017 Urfa Haber" />
<link rel=”canonical” href=”https://urfahaber.net/index.html”>
<meta http-equiv=”reply-to” content=”info(at)urfahaber.net”>
<meta name=”content-language” content=”tr”>
<link rel="shortcut icon" href="/favicon.ico" />
<meta property="og:image" content="/resim/logo.png" />
<meta property="og:locale" content="tr_TR" />
<meta name="distribution" content="Global / Local">
<meta name="revisit-after" content="1 day">
<meta http-equiv="X-UA-Compatible" content="IE=9" />
<meta name="rating" content="All">
<meta name="googlebot" content="index, follow" />
<meta name="viewport" content="width=device-width" />
<meta name="classification" content="internet newspaper">
<meta name="robots" content="index, follow">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@UrfahaberNet">
<meta name="twitter:creator" content="UrfahaberNet">
<meta name="twitter:title" content="Urfa Haber">
<meta name="twitter:image:src" content="/resim/logo.png">
<meta name="adnimo-verify" content="99d40f1146c89b9" />
<link rel="publisher" href="https://plus.google.com/117778392346522740562" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.urfahaber.net/">
<meta name="dc.title" content="Urfahaber.net Son Dakika Urfa Haberleri">
<meta name="dc.keywords" content="urfa haber,urfa,sanliurfa,sanlıurfa,urfa haber,şanlıurfa,güncel haber,haber,komik video,internet haber,son haber,türküsü,şanlıurfa haberleri,urfa haberleri,urfa ensonhaber,güncel haber">
<meta name="dc.description" content="Şanlıurfa'dan Son Dakika Haberleri - Şanlıurfaspor Spor Haberleri - Urfa Haber">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NS77VPX');</script>
<link rel="canonical" href="https://www.urfahaber.net/index.html" />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"suoQo1IWx810em", domain:"urfahaber.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=suoQo1IWx810em" style="display:none" height="1" width="1" alt=""/></noscript>
<ins data-publisher="adm-pub-182971522565" data-ad-type="interstitial" class="adm-ads-area" data-ad-network="141691058287" data-ad-sid="209" data-ad-width="800" data-ad-height="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
</head>
<body>
<h1><a href="https://urfahaber.net/" title="Urfa" alt="Urfa"></a></h1>
<h2><a href="https://urfahaber.net/" title="Urfa" alt="Urfa haber"></a></h2>
<h3><a href="https://urfahaber.net/" title="Urfa" alt="Urfa haberleri"></a></h3>
<h4><a href="https://urfahaber.net/" title="Urfa" alt="Urfa son dakika haberleri"></a></h4>
<h5><a href="https://urfahaber.net/" title="Urfa" alt="Urfada haberler"></a></h5>
<h6><a href="https://urfahaber.net/" title="Urfa" alt="Urfada güncel haberler"></a></h6>
<div id="govde">
<div class="solreklam">
<script type="text/javascript">
    var reklamstore_region_id = 511789;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>

</div><div class="sagreklam">
<script type="text/javascript">
    var reklamstore_region_id = 511789;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>

</div>
<div class="reklamalani"><a href="/yonlendir-199.html" target="_blank"><img src="/reklamlar/z4bkrdp2aqg3j.gif" width="980" height="114" alt="Urfa Haber WhatsAPP İhbar Hattı" /></a></div>
<div id="ustmenu">
<ul>
<li><a href="/gunun-haberleri.html" target="_blank"><img src="/resim/gh.png" alt="Günün Haberleri" />Günün Haberleri</a></li>
<li><a href="/yazarlar.html" target="_blank"><img src="/resim/yazarlar.png" alt="Yazarlar" />Yazarlar</a></li>
<li><a href="/arsiv.html" target="_blank"><img src="/resim/arsiv.png" alt="Arşiv" />Arşiv</a></li>
<li><a href="/sitene-ekle.html" target="_blank"><img src="/resim/siteneekle.png" alt="Sitene Ekle" />Sitene Ekle</a></li>
<li><a href="/mobil/" target="_blank"><img src="/resim/mobil.png" alt="Mobil" />Mobil</a></li>
<li><a href="/gazete-mansetleri.html" target="_blank"><img src="/resim/gazeteler.png" alt="Gazete Manşetleri" />Gazeteler</a></li>
<li><a href="/hava-durumu.html" target="_blank"><img src="/resim/havadurumu.png" alt="Hava Durum" />Hava Durumu</a></li>
<li><a href="/yayin-akisi.html" target="_blank"><img src="/resim/yayinakisi.png" alt="Yayın Akışı" />Yayın Akışı</a></li>
<li><a href="/fikstur.html" target="_blank"><img src="/resim/fikstur.png" alt="Fikstür" />Fikstür</a></li>
<li><a href="/rss.html" target="_blank"><img src="/resim/rssust.png" alt="RSS Beslemeleri" />RSS</a></li>
<li><a href="/iletisim.html" target="_blank"><img src="/resim/iletisim.png" alt="İletişim" />İletişim</a></li>
</ul>
</div>
<div id="header">
<div class="logo"><a href="http://www.urfahaber.net"><img src="/resim/logo.png" alt="UrfaHaber" /></a></div>
<div class="ara">&nbsp;</div>
<div class="piyasalar">
<div id="piyasa">
<div id="piyasapencere">
<div class="slide">BIST 100<br /><i class="fa fa-caret-up yukari"></i> <strong>77.989</strong></div>
<div class="slide">EURO<br /><i class="fa fa-caret-up yukari"></i> <strong>3.415</strong></div>
<div class="slide">DOLAR<br /><i class="fa fa-caret-up yukari"></i> <strong>3.102</strong></div>
<div class="slide">ALTIN<br /><i class="fa fa-caret-up yukari"></i> <strong>126.3</strong></div>
</div>
<span class="bugun"><script type="text/javascript">document.write(showDate());</script></span>
</div>
</div>
<div class="ara">&nbsp;</div>
<div class="hava">
<div class="hd">
<div id="havad" class="havad">
<div id="sehirler">
<img src="/resim/havadurumu/26.gif" width="55" height="45" alt="Şanlıurfa" />
<b>Şanlıurfa</b><span>[Şehir Seç]</span>
<i>11 &deg;</i>
</div>
<div id="liste">
<ul>
<li><a href="javascript:;" id="1">Adana</a></li><li><a href="javascript:;" id="2">Adıyaman</a></li><li><a href="javascript:;" id="3">Afyonkarahisar</a></li><li><a href="javascript:;" id="4">Ağrı</a></li><li><a href="javascript:;" id="5">Aksaray</a></li><li><a href="javascript:;" id="6">Amasya</a></li><li><a href="javascript:;" id="7">Ankara</a></li><li><a href="javascript:;" id="8">Antalya</a></li><li><a href="javascript:;" id="9">Ardahan</a></li><li><a href="javascript:;" id="10">Artvin</a></li><li><a href="javascript:;" id="11">Aydın</a></li><li><a href="javascript:;" id="12">Balıkesir</a></li><li><a href="javascript:;" id="13">Bartın</a></li><li><a href="javascript:;" id="14">Batman</a></li><li><a href="javascript:;" id="15">Bayburt</a></li><li><a href="javascript:;" id="16">Bilecik</a></li><li><a href="javascript:;" id="17">Bingöl</a></li><li><a href="javascript:;" id="18">Bitlis</a></li><li><a href="javascript:;" id="19">Bolu</a></li><li><a href="javascript:;" id="20">Burdur</a></li><li><a href="javascript:;" id="21">Bursa</a></li><li><a href="javascript:;" id="22">Çanakkale</a></li><li><a href="javascript:;" id="23">Çankırı</a></li><li><a href="javascript:;" id="24">Çorum</a></li><li><a href="javascript:;" id="25">Denizli</a></li><li><a href="javascript:;" id="26">Diyarbakır</a></li><li><a href="javascript:;" id="27">Düzce</a></li><li><a href="javascript:;" id="28">Edirne</a></li><li><a href="javascript:;" id="29">Elazığ</a></li><li><a href="javascript:;" id="30">Erzincan</a></li><li><a href="javascript:;" id="31">Erzurum</a></li><li><a href="javascript:;" id="32">Eskişehir</a></li><li><a href="javascript:;" id="33">Gaziantep</a></li><li><a href="javascript:;" id="34">Giresun</a></li><li><a href="javascript:;" id="35">Gümüşhane</a></li><li><a href="javascript:;" id="36">Hakkari</a></li><li><a href="javascript:;" id="37">Hatay</a></li><li><a href="javascript:;" id="38">Iğdır</a></li><li><a href="javascript:;" id="39">Isparta</a></li><li><a href="javascript:;" id="40">İstanbul</a></li><li><a href="javascript:;" id="41">İzmir</a></li><li><a href="javascript:;" id="42">Kahramanmaraş</a></li><li><a href="javascript:;" id="43">Karabük</a></li><li><a href="javascript:;" id="44">Karaman</a></li><li><a href="javascript:;" id="45">Kars</a></li><li><a href="javascript:;" id="46">Kastamonu</a></li><li><a href="javascript:;" id="47">Kayseri</a></li><li><a href="javascript:;" id="48">Kırıkkale</a></li><li><a href="javascript:;" id="49">Kırklareli</a></li><li><a href="javascript:;" id="50">Kırşehir</a></li><li><a href="javascript:;" id="51">Kilis</a></li><li><a href="javascript:;" id="52">Kocaeli</a></li><li><a href="javascript:;" id="53">Konya</a></li><li><a href="javascript:;" id="54">Kütahya</a></li><li><a href="javascript:;" id="55">Malatya</a></li><li><a href="javascript:;" id="56">Manisa</a></li><li><a href="javascript:;" id="57">Mardin</a></li><li><a href="javascript:;" id="58">Mersin</a></li><li><a href="javascript:;" id="59">Muğla</a></li><li><a href="javascript:;" id="60">Muş</a></li><li><a href="javascript:;" id="61">Nevşehir</a></li><li><a href="javascript:;" id="62">Niğde</a></li><li><a href="javascript:;" id="63">Ordu</a></li><li><a href="javascript:;" id="64">Osmaniye</a></li><li><a href="javascript:;" id="65">Rize</a></li><li><a href="javascript:;" id="66">Sakarya</a></li><li><a href="javascript:;" id="67">Samsun</a></li><li><a href="javascript:;" id="68">Siirt</a></li><li><a href="javascript:;" id="69">Sinop</a></li><li><a href="javascript:;" id="70">Sivas</a></li><li><a href="javascript:;" id="71">Şanlıurfa</a></li><li><a href="javascript:;" id="72">Şırnak</a></li><li><a href="javascript:;" id="73">Tekirdağ</a></li><li><a href="javascript:;" id="74">Tokat</a></li><li><a href="javascript:;" id="75">Trabzon</a></li><li><a href="javascript:;" id="76">Tunceli</a></li><li><a href="javascript:;" id="77">Uşak</a></li><li><a href="javascript:;" id="78">Van</a></li><li><a href="javascript:;" id="79">Yalova</a></li><li><a href="javascript:;" id="80">Yozgat</a></li><li><a href="javascript:;" id="81">Zonguldak</a></li></ul>
</div>
</div>
</div>
</div>
<div class="ara">&nbsp;</div>
<div class="reklam">
<a href="/yonlendir-198.html" target="_blank"><img src="/reklamlar/fjxgvy60rejqe.jpg" width="468" height="60" alt="Gapcell Toplu SMS Hizmetleri" /></a></div>
</div>
<div id="menu">

<div class="kategoriler">
<ul>
<li><a href="http://www.urfahaber.net" target="_blank"><i class="fa fa-home"></i>Ana Sayfa</a></li><li><a href="/kategori/urfa-haberleri-1.html" target="_blank">Urfa Haberleri</a></li><li><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li><a href="/kategori/spor-1.html" target="_blank">Spor</a></li><li><a href="/kategori/magazin-1.html" target="_blank">Magazin</a></li><li><a href="/kategori/guncel-1.html" target="_blank">Güncel</a></li><li><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li><a href="/fotogaleri/" target="_blank"><i class="fa fa-camera"></i>Foto Galeri</a></li><li><a href="/videogaleri/" target="_blank"><i class="fa fa-play"></i>Web TV</a></li></ul>
</div>


<div class="altkategoriler">
<ul>
<li><a href="/kategori/egitim-1.html" target="_blank">Eğitim</a></li><li><a href="/kategori/teknoloji-1.html" target="_blank">Teknoloji</a></li><li><a href="/kategori/turkiye-1.html" target="_blank">Türkiye</a></li><li><a href="/kategori/kultursanat-1.html" target="_blank">Kültür/Sanat</a></li><li><a href="/kategori/roportajlar-1.html" target="_blank">Röportajlar</a></li><li><a href="/kategori/saglik-1.html" target="_blank">Sağlık</a></li></ul>
</div>


<div class="sosyalmedya"><a href="https://www.facebook.com/urfahabernet/" target="_blank"><i class="fa fa-facebook fb"></i></a></div>
<div class="sosyalmedya"><a href="https://twitter.com/UrfahaberNet" target="_blank"><i class="fa fa-twitter tw"></i></a></div>
<div class="sosyalmedya"><a href="https://plus.google.com/share?url=http://www.urfahaber.net" target="_blank"><i class="fa fa-google-plus gp"></i></a></div>
<div class="sosyalmedya"><a href="/rss.xml" target="_blank"><i class="fa fa-rss rss"></i></a></div>
<div class="yeniarama"><div class="search-box">
<form method="post" action="/arama.html">
<input type="text" size="15" class="search-field" name="kelime" id="kelime" value="sitede arama yap" onfocus="if(this.value == 'sitede arama yap') {this.value = '';}" onblur="if (this.value == '') {this.value = 'sitede arama yap';}" />
<input type="submit" value="" class="search-go" />
</form></div></div>

</div>


<a href="#"><i class="fa fa-angle-left" id="prev"></i></a>
<a href="#"><i class="fa fa-angle-right" id="next"></i></a>
<div id="surmansetler">
<ul><li><a href="/haber/sanliurfada-yankesici-2-kisi-tutuklandi-30591.html" target="_blank"><img src="/resimler/1/sanliurfada-yankesici-2-kisi-tutuklandi-30591.jpg" alt="Şanlıurfa'da yankesici 2 kişi tutuklandı" /></a><a href="/haber/sanliurfada-yankesici-2-kisi-tutuklandi-30591.html" target="_blank"><span>Şanlıurfa'da yankesici 2 kişi tutuklandı</span></a></li><li><a href="/haber/adiyamanda-iki-otomobil-carpisti-8-yarali-30590.html" target="_blank"><img src="/resimler/1/adiyamanda-iki-otomobil-carpisti-8-yarali-30590.jpg" alt="Adıyaman'da iki otomobil çarpıştı: 8 yaralı" /></a><a href="/haber/adiyamanda-iki-otomobil-carpisti-8-yarali-30590.html" target="_blank"><span>Adıyaman'da iki otomobil çarpıştı: 8 yaralı</span></a></li><li><a href="/haber/diyarbakirda-uyusturucu-operasyonu-30589.html" target="_blank"><img src="/resimler/1/diyarbakirda-uyusturucu-operasyonu-30589.jpg" alt="Diyarbakır'da uyuşturucu operasyonu" /></a><a href="/haber/diyarbakirda-uyusturucu-operasyonu-30589.html" target="_blank"><span>Diyarbakır'da uyuşturucu operasyonu</span></a></li><li class="son"><a href="/haber/siirt-merkezli-feto-operasyonu-30588.html" target="_blank"><img src="/resimler/1/siirt-merkezli-feto-operasyonu-30588.jpg" alt="Siirt merkezli FETÖ operasyonu" /></a><a href="/haber/siirt-merkezli-feto-operasyonu-30588.html" target="_blank"><span>Siirt merkezli FETÖ operasyonu</span></a></li></ul><ul><li><a href="/haber/cumhurbaskani-recep-tayyip-erdoganin-sirnak-ziyareti-30587.html" target="_blank"><img src="/resimler/1/cumhurbaskani-recep-tayyip-erdoganin-sirnak-ziyareti-30587.jpg" alt="
Cumhurbaşkanı Recep Tayyip Erdoğan’ın Şırnak ziyareti
" /></a><a href="/haber/cumhurbaskani-recep-tayyip-erdoganin-sirnak-ziyareti-30587.html" target="_blank"><span>
Cumhurbaşkanı Recep Tayyip Erdoğan’ın Şırnak ziyareti
</span></a></li><li><a href="/haber/terorsuz-sehirlerde-degisim---haniye-200-milyon-liralik-yatirim-30586.html" target="_blank"><img src="/resimler/1/terorsuz-sehirlerde-degisim---haniye-200-milyon-liralik-yatirim-30586.jpg" alt="TERÖRSÜZ ŞEHİRLERDE DEĞİŞİM - Hani'ye 200 milyon liralık yatırım
" /></a><a href="/haber/terorsuz-sehirlerde-degisim---haniye-200-milyon-liralik-yatirim-30586.html" target="_blank"><span>TERÖRSÜZ ŞEHİRLERDE DEĞİŞİM - Hani'ye 200 milyon liralık yatırım
</span></a></li><li><a href="/haber/turkiye-eskrim-sampiyonasi-adiyamanda-basladi-30585.html" target="_blank"><img src="/resimler/1/turkiye-eskrim-sampiyonasi-adiyamanda-basladi-30585.jpg" alt="Türkiye Eskrim Şampiyonası Adıyaman'da başladı" /></a><a href="/haber/turkiye-eskrim-sampiyonasi-adiyamanda-basladi-30585.html" target="_blank"><span>Türkiye Eskrim Şampiyonası Adıyaman'da başladı</span></a></li><li class="son"><a href="/haber/turkiye-ekonomi-zirvesi-basladi-30584.html" target="_blank"><img src="/resimler/1/turkiye-ekonomi-zirvesi-basladi-30584.jpg" alt="Türkiye Ekonomi Zirvesi başladı" /></a><a href="/haber/turkiye-ekonomi-zirvesi-basladi-30584.html" target="_blank"><span>Türkiye Ekonomi Zirvesi başladı</span></a></li></ul></div>

<div class="sitesol">
<div id="haber">
<h3><a href="http://www.urfahaber.net">Ana Sayfa</a> <i class="fa fa-angle-right"></i> <a href="/kategori/guncel-1.html">Güncel</a> <i class="fa fa-angle-right"></i> <a href="/haber/belediyeden-25-bin-ogrenciye-egitim-destegi--30583.html">Belediyeden 25 bin öğrenciye eğitim desteği </a></h3>
<h1 itemprop="headline">Belediyeden 25 bin öğrenciye eğitim desteği </h1>
<h2>İçişleri Bakanlığınca görevlendirme yapılan Batman Belediyesince, kentte eğitim gören 25 bin dezavantajlı öğrenci için "Eğitim Portalı" oluşturuldu</h2>
<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.urfahaber.net/haber/belediyeden-25-bin-ogrenciye-egitim-destegi--30583.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><span>Paylaş</span></a></li>
<li class="twitter"><a href="http://twitter.com/share?text=Belediyeden+25+bin+öğrenciye+eğitim+desteği+&url=http://www.urfahaber.net/haber/belediyeden-25-bin-ogrenciye-egitim-destegi--30583.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><span>Tweetle</span></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.urfahaber.net/haber/belediyeden-25-bin-ogrenciye-egitim-destegi--30583.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><span>Paylaş</span></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><span>Yorum yap</span></a></li>
<li class="yazdir"><a href="/haber/yazdir/30583.html" target="_blank"><i class="fa fa-print"></i><span>Yazdır</span></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>
<div id="tarih"><strong>Giriş Tarihi:</strong> 23 Aralık 2017 Cumartesi 14:41 </div>
<img src="/resimler/2/belediyeden-25-bin-ogrenciye-egitim-destegi--30583.jpg" alt="Belediyeden 25 bin öğrenciye eğitim desteği " width="621" height="350" />
<div class="reklamalani">
<ins data-publisher="adm-pub-182971522565" data-ad-type="Scroll" class="adm-ads-area" data-ad-network="141691058287" data-ad-sid="304" data-ad-width="300" data-ad-height="250"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
</div>
<div class="haber" itemprop="articleBody">
<p style="font-family: &quot;&quot;;"><span style="font-family: 'times new roman', times; font-size: 14pt;">Ana okullarına yönelik kahvaltı desteği ile ilkokula başlayan tüm öğrencilere ücretsiz çanta dağıtımı yapan belediye, dezavantajlı 25 bin öğrencinin akranlarından geri kalmamaları için çalışma başlattı.</span></p>
<p style="font-family: &quot;&quot;;"><span style="font-family: 'times new roman', times; font-size: 14pt;">Açılan "Eğitim Portalı" kapsamında öğrenciler, dağıtılan kartlar üzerindeki şifre ile internet üzerinden sisteme girerek diledikleri dersleri online olarak dinleyebilecek, soru bankası ve kaynak desteği alabilecek. </span></p>
<p style="font-family: &quot;&quot;;"><span style="font-family: 'times new roman', times; font-size: 14pt;">Sisteme evde, okulda, kütüphanede ve hayatın her alanında, zaman ve mekan sınırlamalarına takılmadan http://evdekurs.batman.bel.tr/ adresinden ulaşılabilecek. </span></p>
<p style="font-family: &quot;&quot;;"><span style="font-family: 'times new roman', times; font-size: 14pt;">Belediye Başkan Vekili Ertuğ Şevket Aksoy, Türkiye Petrolleri Kristal Park Tesislerinde düzenlenen basın toplantısında, amaçlarının gençlerin daha iyi eğitim alabilmelerini sağlamak olduğunu söyledi. </span></p>
<p style="font-family: &quot;&quot;;"><span style="font-family: 'times new roman', times; font-size: 14pt;">Portalın 150 bin liraya mal olduğunu vurgulayan Aksoy, şöyle konuştu:</span></p>
<p style="font-family: &quot;&quot;;"><span style="font-family: 'times new roman', times; font-size: 14pt;"> "Eğitimi tabana yaymak için bir proje hazırladık. Eğitimde fırsat eşitliği için ilk etapta 25 bin kart bastırdık. Ama en kısa sürede bu sayıyı 50 bine tamamlayacağız. Öğrencilerimiz Almanya’da bulunan Hans ile Londra’da bulunan Michael ile aynı eğitim seviyesini yakalayacaktır."</span></p>
<p style="font-family: &quot;&quot;;"> </p>
<p><span style="font-family: 'times new roman', times;"><span style="font-size: 18.6667px;">AA</span></span></p>
<span style="font-family: 'times new roman', times; font-size: 14pt;"> </span></div>
<div class="reklamalani"><a href="/yonlendir-202.html" target="_blank"><img src="/reklamlar/8gsivks0qif36.gif" width="468" height="60" alt="" /></a></div>
<div id="etiket"><a href="/etiket/Batman.html" class="etiketler" title="Batman haberleri">Batman</a><a href="/etiket/Belediye+eğitim.html" class="etiketler" title="Belediye eğitim haberleri">Belediye eğitim</a><a href="/etiket/portalı+KHK.html" class="etiketler" title="portalı KHK haberleri">portalı KHK</a></div>
<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.urfahaber.net/haber/belediyeden-25-bin-ogrenciye-egitim-destegi--30583.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><span>Paylaş</span></a></li>
<li class="twitter"><a href="http://twitter.com/share?text=Belediyeden+25+bin+öğrenciye+eğitim+desteği+&url=http://www.urfahaber.net/haber/belediyeden-25-bin-ogrenciye-egitim-destegi--30583.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><span>Tweetle</span></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.urfahaber.net/haber/belediyeden-25-bin-ogrenciye-egitim-destegi--30583.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><span>Paylaş</span></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><span>Yorum yap</span></a></li>
<li class="yazdir"><a href="/haber/yazdir/30583.html" target="_blank"><i class="fa fa-print"></i><span>Yazdır</span></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>
</div>
<div id="yorumyap">
<span>YORUMLAR</span>
<form id="form1">
<input id="yorumisim" name="yorumisim" placeholder="Adınızı Girin" maxlength="50" />
<textarea id="yorummetin" name="yorummetin" maxlength="500" /></textarea>
<div id="kalan"></div>
</form>
<input type="submit" value="Gönder" name="gonder" id="gonder" class="button" onclick="kontrol()" />
</div>
<div id="yorumsonuc">Henüz kimse yorum yapmamış, ilk yorum yapan siz olun.</div>
<div class="diger">Bu Kategorideki Diğer Haberler</div>
<div class="digerhaberler">
<ul>
<li><a href="/haber/adiyamanda-iki-otomobil-carpisti-8-yarali-30590.html"><img src="/resimler/2/adiyamanda-iki-otomobil-carpisti-8-yarali-30590.jpg" alt="Adıyaman'da iki otomobil çarpıştı: 8 yaralı" /><span class="haberbaslik">Adıyaman'da iki otomobil çarpıştı: 8 yaralı</span><span class="haberozet">Adıyaman'da iki otomobilin çarpışması sonucu 2'si ağır 8 kişi yaralandı....</span></a></li><li><a href="/haber/diyarbakirda-uyusturucu-operasyonu-30589.html"><img src="/resimler/2/diyarbakirda-uyusturucu-operasyonu-30589.jpg" alt="Diyarbakır'da uyuşturucu operasyonu" /><span class="haberbaslik">Diyarbakır'da uyuşturucu operasyonu</span><span class="haberozet">Yolcu otobüsünde karton kutu içerisinde dini içerikli yazılar bulunan duvar süsleri arasına gizlenmiş 10 kilo 400 gram toz esrar ele geçiril...</span></a></li><li><a href="/haber/siirt-merkezli-feto-operasyonu-30588.html"><img src="/resimler/2/siirt-merkezli-feto-operasyonu-30588.jpg" alt="Siirt merkezli FETÖ operasyonu" /><span class="haberbaslik">Siirt merkezli FETÖ operasyonu</span><span class="haberozet"> Örgütün askeri yapılanmasına yönelik operasyonda gözaltına alınan 28 askerden 8'i tutuklandı...</span></a></li><li><a href="/haber/cumhurbaskani-recep-tayyip-erdoganin-sirnak-ziyareti-30587.html"><img src="/resimler/2/cumhurbaskani-recep-tayyip-erdoganin-sirnak-ziyareti-30587.jpg" alt="
Cumhurbaşkanı Recep Tayyip Erdoğan’ın Şırnak ziyareti
" /><span class="haberbaslik">
Cumhurbaşkanı Recep Tayyip Erdoğan’ın Şırnak ziyareti
</span><span class="haberozet">Partisinin İl Kongresi’ne katılmak için Şırnak’a gelecek olan Cumhurbaşkanı ve AK Parti Genel Başkanı Recep Tayyi...</span></a></li><li><a href="/haber/terorsuz-sehirlerde-degisim---haniye-200-milyon-liralik-yatirim-30586.html"><img src="/resimler/2/terorsuz-sehirlerde-degisim---haniye-200-milyon-liralik-yatirim-30586.jpg" alt="TERÖRSÜZ ŞEHİRLERDE DEĞİŞİM - Hani'ye 200 milyon liralık yatırım
" /><span class="haberbaslik">TERÖRSÜZ ŞEHİRLERDE DEĞİŞİM - Hani'ye 200 milyon liralık yatırım
</span><span class="haberozet">Diyarbakır'da İçişleri Bakanlığınca görevlendirme yapılan Hani Belediyesi, sağladığı hizmetle ilçede adeta çığır açtı ...</span></a></li><li><a href="/haber/belediyeden-25-bin-ogrenciye-egitim-destegi--30583.html"><img src="/resimler/2/belediyeden-25-bin-ogrenciye-egitim-destegi--30583.jpg" alt="Belediyeden 25 bin öğrenciye eğitim desteği " /><span class="haberbaslik">Belediyeden 25 bin öğrenciye eğitim desteği </span><span class="haberozet">İçişleri Bakanlığınca görevlendirme yapılan Batman Belediyesince, kentte eğitim gören 25 bin dezavantajlı öğrenci için "Eğitim Portalı" oluş...</span></a></li><li><a href="/haber/sanliurfada-trafik-kazasi-6-yarali-30580.html"><img src="/resimler/2/sanliurfada-trafik-kazasi-6-yarali-30580.jpg" alt="Şanlıurfa'da trafik kazası: 6 yaralı" /><span class="haberbaslik">Şanlıurfa'da trafik kazası: 6 yaralı</span><span class="haberozet">Şanlıurfa'da merkez Haliliye ilçesinde meydana gelen trafik kazasında 6 kişi yaralandı....</span></a></li><li><a href="/haber/eski-gto-meclis-baskaninin-ihraci-iptal-edildi-30579.html"><img src="/resimler/2/eski-gto-meclis-baskaninin-ihraci-iptal-edildi-30579.jpg" alt="Eski GTO Meclis Başkanının ihracı iptal edildi" /><span class="haberbaslik">Eski GTO Meclis Başkanının ihracı iptal edildi</span><span class="haberozet">Toplantılara katılmadığı gerekçesiyle üyelikten çıkarılan eski GTO Meclis Başkanı Yener'in itirazını sonuçlandıran 1. İdare Mahkemesi, usuls...</span></a></li><li><a href="/haber/annesinin-sozuyle-unlu-tenorlardan-biri-oldu-30578.html"><img src="/resimler/2/annesinin-sozuyle-unlu-tenorlardan-biri-oldu-30578.jpg" alt="Annesinin sözüyle ünlü tenorlardan biri oldu" /><span class="haberbaslik">Annesinin sözüyle ünlü tenorlardan biri oldu</span><span class="haberozet">Çocukken dayısı İsmet Sezgin'e özenerek siyasetçi olmanın hayalini kuran ancak annesinin ısrarıyla müzik eğitimi alan Murat Karahan, yeteneğ...</span></a></li></ul>
</div>
</div>
<div class="sitesag">
<div class="reklamalania">
<script type="text/javascript">
    var reklamstore_region_id = 512755;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>

</div>

<div id="yanhaberler">
<div class="baslik"><i class="fa fa-rocket"></i> EN ÇOK OKUNANLAR</div>
<ul>
<li><a href="/haber/sanliurfada-trafik-kazasi-6-yarali-30580.html"><img src="/resimler/2/sanliurfada-trafik-kazasi-6-yarali-30580.jpg" alt="Şanlıurfa'da trafik kazası: 6 yaralı" /><span>1</span>Şanlıurfa'da trafik kazası: 6 yaralı</a></li><li><a href="/haber/cumhurbaskani-recep-tayyip-erdoganin-sirnak-ziyareti-30587.html"><img src="/resimler/2/cumhurbaskani-recep-tayyip-erdoganin-sirnak-ziyareti-30587.jpg" alt="
Cumhurbaşkanı Recep Tayyip Erdoğan’ın Şırnak ziyareti
" /><span>2</span>
Cumhurbaşkanı Recep Tayyip Erdoğan’ın Şırnak ziyareti
</a></li><li><a href="/haber/terorsuz-sehirlerde-degisim---haniye-200-milyon-liralik-yatirim-30586.html"><img src="/resimler/2/terorsuz-sehirlerde-degisim---haniye-200-milyon-liralik-yatirim-30586.jpg" alt="TERÖRSÜZ ŞEHİRLERDE DEĞİŞİM - Hani'ye 200 milyon liralık yatırım
" /><span>3</span>TERÖRSÜZ ŞEHİRLERDE DEĞİŞİM - Hani'ye 200 milyon liralık yatırım
</a></li><li><a href="/haber/belediyeden-25-bin-ogrenciye-egitim-destegi--30583.html"><img src="/resimler/2/belediyeden-25-bin-ogrenciye-egitim-destegi--30583.jpg" alt="Belediyeden 25 bin öğrenciye eğitim desteği " /><span>4</span>Belediyeden 25 bin öğrenciye eğitim desteği </a></li><li><a href="/haber/diyarbakirda-uyusturucu-operasyonu-30589.html"><img src="/resimler/2/diyarbakirda-uyusturucu-operasyonu-30589.jpg" alt="Diyarbakır'da uyuşturucu operasyonu" /><span>5</span>Diyarbakır'da uyuşturucu operasyonu</a></li>
</ul>
</div>

</div>
<div id="altkutu">
<a class="kapat"></a>
<span>Bu habere de bakabilirsiniz</span>
<a href="/haber/adiyamanda-iki-otomobil-carpisti-8-yarali-30590.html"><img src="/resimler/2/adiyamanda-iki-otomobil-carpisti-8-yarali-30590.jpg" alt="Adıyaman'da iki otomobil çarpıştı: 8 yaralı" /><p>Adıyaman'da iki otomobil çarpıştı: 8 yaralı</p></a>
</div>
<div id="altyeni">
<div>
<span>Kurumsal</span>
<br /><br />
<ul>
<li><a href="/sayfa/hakkimizda-1.html" target="_blank">Hakkımızda</a></li>
<li><a href="/sayfa/kunye-2.html" target="_blank">Künye</a></li>
<li><a href="/iletisim.html" target="_blank">İletişim</a></li>
<li><a href="/sitene-ekle.html" target="_blank">Sitene Ekle</a></li>
<li><a href="/rss.xml" target="_blank">RSS</a></li>
<li>&nbsp;</li>
<li><a href="https://www.facebook.com/urfahabernet/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/UrfahaberNet" target="_blank"><i class="fa fa-twitter"></i></a><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li>&nbsp;</li>
<li><strong>Yazılım:</strong> <a href="http://www.habersitesikur.com/" title="Haber Sistemi" target="_blank">Haber Sitesi Kur</a></li>
</ul>
</div>
<div>
<span>İçerik</span>
<br /><br />
<ul><li class="yd"><a href="/kategori/urfa-haberleri-1.html" target="_blank">Urfa Haberleri</a></li><li class="yd"><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li class="yd"><a href="/kategori/spor-1.html" target="_blank">Spor</a></li><li class="yd"><a href="/kategori/magazin-1.html" target="_blank">Magazin</a></li><li class="yd"><a href="/kategori/guncel-1.html" target="_blank">Güncel</a></li><li class="yd"><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li class="yd"><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li class="yd"><a href="/kategori/egitim-1.html" target="_blank">Eğitim</a></li></ul>
</div>
<div>
<span>Şanlıurfa</span>
<br /><br />
<ul><li><a href="/etiket/Recep+Tayyip+Erdoğan.html">Recep Tayyip Erdoğan</a></li><li><a href="/etiket/Urfa.html">Urfa</a></li><li><a href="/etiket/Büyükşehir.html">Büyükşehir</a></li><li><a href="/etiket/ŞUSKİ.html">ŞUSKİ</a></li><li><a href="/etiket/Şanlıurfaspor.html">Şanlıurfaspor</a></li><li><a href="/etiket/Zeynel+Abidin+Beyazgül.html">Zeynel Abidin Beyazgül</a></li><li><a href="/etiket/AK+Parti.html">AK Parti</a></li><li><a href="/etiket/Referandum.html">Referandum</a></li></ul>
</div>
<div>
<span>Urfa Haber</span>
<br /><br />
<ul>
<li><a href="/etiket/Nihat+Çiftçi.html">Nihat Çiftçi</a></li><li><a href="/etiket/Abdullah+Erin.html">Abdullah Erin</a></li><li><a href="/etiket/Mehmet+Ekinci.html">Mehmet Ekinci</a></li><li><a href="/etiket/Fevzi+Demirkol.html">Fevzi Demirkol</a></li><li><a href="/etiket/Metin+Baydilli.html">Metin Baydilli</a></li><li><a href="/etiket/Faruk+Çelik.html">Faruk Çelik</a></li><li><a href="/etiket/Osman+Baydemir.html">Osman Baydemir</a></li><li><a href="/etiket/Kemalettin+Yılmaztekin.html">Kemalettin Yılmaztekin</a></li></ul>
</div>
<div>
<span>Urfa</span>
<br /><br />
<ul>
<li><a href="/etiket/Eyyübiye.html">Eyyübiye</a></li><li><a href="/etiket/Haliliye.html">Haliliye</a></li><li><a href="/etiket/Karaköprü.html">Karaköprü</a></li><li><a href="/etiket/Akçakale.html">Akçakale</a></li><li><a href="/etiket/Harran.html">Harran</a></li><li><a href="/etiket/Siverek.html">Siverek</a></li><li><a href="/etiket/Birecik.html">Birecik</a></li><li><a href="/etiket/Viranşehir.html">Viranşehir</a></li></ul>
</div>
</div>
<div id="ust">
<img src="/resim/ust.png" alt="Yukarı Çık" />
</div>
</div>
<script type="text/javascript">
$(function(){
ind.init({
'lang':'tr',
'root':'',
'name':'home'
});
});
$('#kalan').text('500 karakter kaldı');
$('#gonder').attr('disabled','disabled');
$('#yorummetin').keyup(function () {
var min = 10;
var max = 500;
var len = $(this).val().length;
if (len <= min) {
$('#gonder').attr('disabled','disabled');
$("#yorumyap .button").css("background-color","#ccc");
} else {
$('#gonder').removeAttr('disabled');
$("#yorumyap .button").css("background-color","#7ab143");
}

if (len >= max) {
$('#kalan').text('Karakter limitini aştınız');
$('#gonder').attr('disabled','disabled');
$(this).val($(this).val().substring(0, 500));
} else {
var char = max - len;
$('#kalan').text(char + ' karakter kaldı');
}
});
</script>
<center><script id="_wau2nf">var _wau = _wau || []; _wau.push(["classic", "1rob5osmbnye", "2nf"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center>
</body>
</html>