<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta charset="UTF-8" />
<title>Şehidin ismi parkta yaşatılacak</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content=" Zeytin Dalı Harekatı'nda şehit olan Tankçı Teğmen Çubukçu'nun ismi Şanlıurfa'daki parkta yaşatılacak" />
<meta name="keywords" content="Haliliye Belediye Meclisi isim park Tank Teğmen Muhammed Cihangir Çubukçu Zeytin Dalı Harekatı" />
<meta itemprop="name" content="Şehidin ismi parkta yaşatılacak">
<meta itemprop="description" content=" Zeytin Dalı Harekatı'nda şehit olan Tankçı Teğmen Çubukçu'nun ismi Şanlıurfa'daki parkta yaşatılacak">
<meta itemprop="image" content="http://www.urfahaber.net/resimler/2/sehidin-ismi-parkta-yasatilacak-30989.jpg" />
<meta itemprop="articleSection" content="Güncel" />
<meta itemprop="keywords" content="Haliliye Belediye Meclisi isim park Tank Teğmen Muhammed Cihangir Çubukçu Zeytin Dalı Harekatı" />
<meta itemprop="genre" content="news" />
<meta itemprop="author" content="Urfahaber.net" />
<meta itemprop="publisher" content="Urfahaber.net" />
<meta itemprop="datePublished" content="2018-02-05T22:14:26+02:00" />
<meta itemprop="dateModified" content="+02:00" />
<meta property="og:title" content="Şehidin ismi parkta yaşatılacak">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.urfahaber.net/haber/sehidin-ismi-parkta-yasatilacak-30989.html">
<meta property="og:image" content="http://www.urfahaber.net/resimler/2/sehidin-ismi-parkta-yasatilacak-30989.jpg">
<link rel="publisher" href="">
<link rel="image_src" href="http://www.urfahaber.net/resimler/2/sehidin-ismi-parkta-yasatilacak-30989.jpg" />
<link rel="thumbnail" href="http://www.urfahaber.net/resimler/2/sehidin-ismi-parkta-yasatilacak-30989.jpg" />
<link rel="icon" type="image/x-icon" href="http://www.urfahaber.net/favicon.ico" />
<script type="text/javascript">
if (document.location.search.indexOf("mobilgec") >= 0) {
document.cookie = "mobilgec=1";
}
else if ((document.location.hostname.match(/\.mobi$/) || screen.width < 699)
&& document.cookie.indexOf("mobilgec") == -1)
{
document.location = "/mobil/haber.php?id=30989";
}
</script>
<link href="/ana.css" rel="stylesheet" type="text/css" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css" rel="stylesheet" />
<script src="/jq.js" type="text/javascript"></script>
<meta name="msvalidate.01" content="1C3746D661195D07EF4FF0FB2E642E13" />
<meta name="google-site-verification" content="9Uu5LyqNstzPWGtW_uz3PlF4AWB1g4MzWVHYOLcpSdE" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9837570-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="rating" content="All" />
<meta name="author" content="Ahin GÜNEŞ" />
<meta name="copyright" content="2017 Urfa Haber" />
<link rel=”canonical” href=”https://urfahaber.net/index.html”>
<meta http-equiv=”reply-to” content=”info(at)urfahaber.net”>
<meta name=”content-language” content=”tr”>
<link rel="shortcut icon" href="/favicon.ico" />
<meta property="og:image" content="/resim/logo.png" />
<meta property="og:locale" content="tr_TR" />
<meta name="distribution" content="Global / Local">
<meta name="revisit-after" content="1 day">
<meta http-equiv="X-UA-Compatible" content="IE=9" />
<meta name="rating" content="All">
<meta name="googlebot" content="index, follow" />
<meta name="viewport" content="width=device-width" />
<meta name="classification" content="internet newspaper">
<meta name="robots" content="index, follow">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@UrfahaberNet">
<meta name="twitter:creator" content="UrfahaberNet">
<meta name="twitter:title" content="Urfa Haber">
<meta name="twitter:image:src" content="/resim/logo.png">
<meta name="adnimo-verify" content="99d40f1146c89b9" />
<link rel="publisher" href="https://plus.google.com/117778392346522740562" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.urfahaber.net/">
<meta name="dc.title" content="Urfahaber.net Son Dakika Urfa Haberleri">
<meta name="dc.keywords" content="urfa haber,urfa,sanliurfa,sanlıurfa,urfa haber,şanlıurfa,güncel haber,haber,komik video,internet haber,son haber,türküsü,şanlıurfa haberleri,urfa haberleri,urfa ensonhaber,güncel haber">
<meta name="dc.description" content="Şanlıurfa'dan Son Dakika Haberleri - Şanlıurfaspor Spor Haberleri - Urfa Haber">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NS77VPX');</script>
<link rel="canonical" href="https://www.urfahaber.net/index.html" />
<script type="text/javascript">
_atrk_opts = { atrk_acct:"suoQo1IWx810em", domain:"urfahaber.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=suoQo1IWx810em" style="display:none" height="1" width="1" alt=""/></noscript>
</head>
<body>
<h1><a href="https://urfahaber.net/" title="Urfa" alt="Urfa"></a></h1>
<h2><a href="https://urfahaber.net/" title="Urfa" alt="Urfa haber"></a></h2>
<h3><a href="https://urfahaber.net/" title="Urfa" alt="Urfa haberleri"></a></h3>
<h4><a href="https://urfahaber.net/" title="Urfa" alt="Urfa son dakika haberleri"></a></h4>
<h5><a href="https://urfahaber.net/" title="Urfa" alt="Urfada haberler"></a></h5>
<h6><a href="https://urfahaber.net/" title="Urfa" alt="Urfada güncel haberler"></a></h6>
<div id="govde">
<div id="ustmenu">
<ul>
<li><a href="/gunun-haberleri.html" target="_blank"><img src="/resim/gh.png" alt="Günün Haberleri" />Günün Haberleri</a></li>
<li><a href="/yazarlar.html" target="_blank"><img src="/resim/yazarlar.png" alt="Yazarlar" />Yazarlar</a></li>
<li><a href="/arsiv.html" target="_blank"><img src="/resim/arsiv.png" alt="Arşiv" />Arşiv</a></li>
<li><a href="/sitene-ekle.html" target="_blank"><img src="/resim/siteneekle.png" alt="Sitene Ekle" />Sitene Ekle</a></li>
<li><a href="/mobil/" target="_blank"><img src="/resim/mobil.png" alt="Mobil" />Mobil</a></li>
<li><a href="/gazete-mansetleri.html" target="_blank"><img src="/resim/gazeteler.png" alt="Gazete Manşetleri" />Gazeteler</a></li>
<li><a href="/hava-durumu.html" target="_blank"><img src="/resim/havadurumu.png" alt="Hava Durum" />Hava Durumu</a></li>
<li><a href="/yayin-akisi.html" target="_blank"><img src="/resim/yayinakisi.png" alt="Yayın Akışı" />Yayın Akışı</a></li>
<li><a href="/fikstur.html" target="_blank"><img src="/resim/fikstur.png" alt="Fikstür" />Fikstür</a></li>
<li><a href="/rss.html" target="_blank"><img src="/resim/rssust.png" alt="RSS Beslemeleri" />RSS</a></li>
<li><a href="/iletisim.html" target="_blank"><img src="/resim/iletisim.png" alt="İletişim" />İletişim</a></li>
</ul>
</div>
<div id="header">
<div class="logo"><a href="http://www.urfahaber.net"><img src="/resim/logo.png" alt="Urfa Haber" /></a></div>
<div class="ara">&nbsp;</div>
<div class="piyasalar">
<div id="piyasa">
<div id="piyasapencere">
<div class="slide">BIST 100<br /><i class="fa fa-caret-up yukari"></i> <strong>77.989</strong></div>
<div class="slide">EURO<br /><i class="fa fa-caret-up yukari"></i> <strong>3.415</strong></div>
<div class="slide">DOLAR<br /><i class="fa fa-caret-up yukari"></i> <strong>3.102</strong></div>
<div class="slide">ALTIN<br /><i class="fa fa-caret-up yukari"></i> <strong>126.3</strong></div>
</div>
<span class="bugun"><script type="text/javascript">document.write(showDate());</script></span>
</div>
</div>
<div class="ara">&nbsp;</div>
<div class="hava">
<div class="hd">
<div id="havad" class="havad">
<div id="sehirler">
<img src="/resim/havadurumu/31.gif" width="55" height="45" alt="Şanlıurfa" />
<b>Şanlıurfa</b><span>[Şehir Seç]</span>
<i>2 &deg;</i>
</div>
<div id="liste">
<ul>
<li><a href="javascript:;" id="1">Adana</a></li><li><a href="javascript:;" id="2">Adıyaman</a></li><li><a href="javascript:;" id="3">Afyonkarahisar</a></li><li><a href="javascript:;" id="4">Ağrı</a></li><li><a href="javascript:;" id="5">Aksaray</a></li><li><a href="javascript:;" id="6">Amasya</a></li><li><a href="javascript:;" id="7">Ankara</a></li><li><a href="javascript:;" id="8">Antalya</a></li><li><a href="javascript:;" id="9">Ardahan</a></li><li><a href="javascript:;" id="10">Artvin</a></li><li><a href="javascript:;" id="11">Aydın</a></li><li><a href="javascript:;" id="12">Balıkesir</a></li><li><a href="javascript:;" id="13">Bartın</a></li><li><a href="javascript:;" id="14">Batman</a></li><li><a href="javascript:;" id="15">Bayburt</a></li><li><a href="javascript:;" id="16">Bilecik</a></li><li><a href="javascript:;" id="17">Bingöl</a></li><li><a href="javascript:;" id="18">Bitlis</a></li><li><a href="javascript:;" id="19">Bolu</a></li><li><a href="javascript:;" id="20">Burdur</a></li><li><a href="javascript:;" id="21">Bursa</a></li><li><a href="javascript:;" id="22">Çanakkale</a></li><li><a href="javascript:;" id="23">Çankırı</a></li><li><a href="javascript:;" id="24">Çorum</a></li><li><a href="javascript:;" id="25">Denizli</a></li><li><a href="javascript:;" id="26">Diyarbakır</a></li><li><a href="javascript:;" id="27">Düzce</a></li><li><a href="javascript:;" id="28">Edirne</a></li><li><a href="javascript:;" id="29">Elazığ</a></li><li><a href="javascript:;" id="30">Erzincan</a></li><li><a href="javascript:;" id="31">Erzurum</a></li><li><a href="javascript:;" id="32">Eskişehir</a></li><li><a href="javascript:;" id="33">Gaziantep</a></li><li><a href="javascript:;" id="34">Giresun</a></li><li><a href="javascript:;" id="35">Gümüşhane</a></li><li><a href="javascript:;" id="36">Hakkari</a></li><li><a href="javascript:;" id="37">Hatay</a></li><li><a href="javascript:;" id="38">Iğdır</a></li><li><a href="javascript:;" id="39">Isparta</a></li><li><a href="javascript:;" id="40">İstanbul</a></li><li><a href="javascript:;" id="41">İzmir</a></li><li><a href="javascript:;" id="42">Kahramanmaraş</a></li><li><a href="javascript:;" id="43">Karabük</a></li><li><a href="javascript:;" id="44">Karaman</a></li><li><a href="javascript:;" id="45">Kars</a></li><li><a href="javascript:;" id="46">Kastamonu</a></li><li><a href="javascript:;" id="47">Kayseri</a></li><li><a href="javascript:;" id="48">Kırıkkale</a></li><li><a href="javascript:;" id="49">Kırklareli</a></li><li><a href="javascript:;" id="50">Kırşehir</a></li><li><a href="javascript:;" id="51">Kilis</a></li><li><a href="javascript:;" id="52">Kocaeli</a></li><li><a href="javascript:;" id="53">Konya</a></li><li><a href="javascript:;" id="54">Kütahya</a></li><li><a href="javascript:;" id="55">Malatya</a></li><li><a href="javascript:;" id="56">Manisa</a></li><li><a href="javascript:;" id="57">Mardin</a></li><li><a href="javascript:;" id="58">Mersin</a></li><li><a href="javascript:;" id="59">Muğla</a></li><li><a href="javascript:;" id="60">Muş</a></li><li><a href="javascript:;" id="61">Nevşehir</a></li><li><a href="javascript:;" id="62">Niğde</a></li><li><a href="javascript:;" id="63">Ordu</a></li><li><a href="javascript:;" id="64">Osmaniye</a></li><li><a href="javascript:;" id="65">Rize</a></li><li><a href="javascript:;" id="66">Sakarya</a></li><li><a href="javascript:;" id="67">Samsun</a></li><li><a href="javascript:;" id="68">Siirt</a></li><li><a href="javascript:;" id="69">Sinop</a></li><li><a href="javascript:;" id="70">Sivas</a></li><li><a href="javascript:;" id="71">Şanlıurfa</a></li><li><a href="javascript:;" id="72">Şırnak</a></li><li><a href="javascript:;" id="73">Tekirdağ</a></li><li><a href="javascript:;" id="74">Tokat</a></li><li><a href="javascript:;" id="75">Trabzon</a></li><li><a href="javascript:;" id="76">Tunceli</a></li><li><a href="javascript:;" id="77">Uşak</a></li><li><a href="javascript:;" id="78">Van</a></li><li><a href="javascript:;" id="79">Yalova</a></li><li><a href="javascript:;" id="80">Yozgat</a></li><li><a href="javascript:;" id="81">Zonguldak</a></li></ul>
</div>
</div>
</div>
</div>
<div class="ara">&nbsp;</div>
<div class="reklam">
<a href="/yonlendir-209.html" target="_blank"><img src="/reklamlar/5z0hmr3ptreuj.gif" width="468" height="60" alt="" /></a></div>
</div>
<div id="menu">

<div class="kategoriler">
<ul>
<li><a href="http://www.urfahaber.net" target="_blank"><i class="fa fa-home"></i>Ana Sayfa</a></li><li><a href="/kategori/urfa-haberleri-1.html" target="_blank">Urfa Haberleri</a></li><li><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li><a href="/kategori/spor-1.html" target="_blank">Spor</a></li><li><a href="/kategori/magazin-1.html" target="_blank">Magazin</a></li><li><a href="/kategori/guncel-1.html" target="_blank">Güncel</a></li><li><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li><a href="/fotogaleri/" target="_blank"><i class="fa fa-camera"></i>Foto Galeri</a></li><li><a href="/videogaleri/" target="_blank"><i class="fa fa-play"></i>Web TV</a></li></ul>
</div>


<div class="altkategoriler">
<ul>
<li><a href="/kategori/egitim-1.html" target="_blank">Eğitim</a></li><li><a href="/kategori/teknoloji-1.html" target="_blank">Teknoloji</a></li><li><a href="/kategori/turkiye-1.html" target="_blank">Türkiye</a></li><li><a href="/kategori/kultursanat-1.html" target="_blank">Kültür/Sanat</a></li><li><a href="/kategori/roportajlar-1.html" target="_blank">Röportajlar</a></li><li><a href="/kategori/saglik-1.html" target="_blank">Sağlık</a></li></ul>
</div>


<div class="sosyalmedya"><a href="https://www.facebook.com/urfahabernet/" target="_blank"><i class="fa fa-facebook fb"></i></a></div>
<div class="sosyalmedya"><a href="https://twitter.com/UrfahaberNet" target="_blank"><i class="fa fa-twitter tw"></i></a></div>
<div class="sosyalmedya"><a href="https://plus.google.com/share?url=http://www.urfahaber.net" target="_blank"><i class="fa fa-google-plus gp"></i></a></div>
<div class="sosyalmedya"><a href="/rss.xml" target="_blank"><i class="fa fa-rss rss"></i></a></div>
<div class="yeniarama"><div class="search-box">
<form method="post" action="/arama.html">
<input type="text" size="15" class="search-field" name="kelime" id="kelime" value="sitede arama yap" onfocus="if(this.value == 'sitede arama yap') {this.value = '';}" onblur="if (this.value == '') {this.value = 'sitede arama yap';}" />
<input type="submit" value="" class="search-go" />
</form></div></div>

</div>


<a href="#"><i class="fa fa-angle-left" id="prev"></i></a>
<a href="#"><i class="fa fa-angle-right" id="next"></i></a>
<div id="surmansetler">
<ul><li><a href="/haber/sehidin-ismi-parkta-yasatilacak-30989.html" target="_blank"><img src="/resimler/1/sehidin-ismi-parkta-yasatilacak-30989.jpg" alt="Şehidin ismi parkta yaşatılacak" /></a><a href="/haber/sehidin-ismi-parkta-yasatilacak-30989.html" target="_blank"><span>Şehidin ismi parkta yaşatılacak</span></a></li><li><a href="/haber/urfali-afrin-gazisi-urfada-tedavi-ediliyor-30987.html" target="_blank"><img src="/resimler/1/urfali-afrin-gazisi-urfada-tedavi-ediliyor-30987.jpg" alt="Urfa'lı Afrin gazisi Urfa'da tedavi ediliyor" /></a><a href="/haber/urfali-afrin-gazisi-urfada-tedavi-ediliyor-30987.html" target="_blank"><span>Urfa'lı Afrin gazisi Urfa'da tedavi ediliyor</span></a></li><li><a href="/haber/afrin-sehitleri-ugurlandi-30981.html" target="_blank"><img src="/resimler/1/afrin-sehitleri-ugurlandi-30981.jpg" alt="Afrin şehitleri uğurlandı" /></a><a href="/haber/afrin-sehitleri-ugurlandi-30981.html" target="_blank"><span>Afrin şehitleri uğurlandı</span></a></li><li class="son"><a href="/haber/diyarbakir-valisi-guzeloglu-30980.html" target="_blank"><img src="/resimler/1/diyarbakir-valisi-guzeloglu-30980.jpg" alt="Diyarbakır Valisi Güzeloğlu:" /></a><a href="/haber/diyarbakir-valisi-guzeloglu-30980.html" target="_blank"><span>Diyarbakır Valisi Güzeloğlu:</span></a></li></ul><ul><li><a href="/haber/hollanda-ankara-buyukelcisini-geri-cekti-30979.html" target="_blank"><img src="/resimler/1/hollanda-ankara-buyukelcisini-geri-cekti-30979.jpg" alt="Hollanda Ankara Büyükelçisi’ni geri çekti" /></a><a href="/haber/hollanda-ankara-buyukelcisini-geri-cekti-30979.html" target="_blank"><span>Hollanda Ankara Büyükelçisi’ni geri çekti</span></a></li><li><a href="/haber/batmanda-144-kilogram-esrar-ele-gecirildi--30978.html" target="_blank"><img src="/resimler/1/batmanda-144-kilogram-esrar-ele-gecirildi--30978.jpg" alt="Batman'da 144 kilogram esrar ele geçirildi 
" /></a><a href="/haber/batmanda-144-kilogram-esrar-ele-gecirildi--30978.html" target="_blank"><span>Batman'da 144 kilogram esrar ele geçirildi
</span></a></li><li><a href="/haber/asla-pes-etmeyen-isimler-imza-gununde-bulustu-30977.html" target="_blank"><img src="/resimler/1/asla-pes-etmeyen-isimler-imza-gununde-bulustu-30977.jpg" alt="" Asla pes etmeyen" isimler imza gününde buluştu " /></a><a href="/haber/asla-pes-etmeyen-isimler-imza-gununde-bulustu-30977.html" target="_blank"><span>"Asla pes etmeyen" isimler imza gününde buluştu
</span></a></li><li class="son"><a href="/haber/pydpkk-cocuklari-zorla-savastiriyor-30974.html" target="_blank"><img src="/resimler/1/pydpkk-cocuklari-zorla-savastiriyor-30974.jpg" alt="PYD/PKK çocukları zorla savaştırıyor" /></a><a href="/haber/pydpkk-cocuklari-zorla-savastiriyor-30974.html" target="_blank"><span>PYD/PKK çocukları zorla savaştırıyor</span></a></li></ul></div>

<div class="reklamalania"><a href="/yonlendir-211.html" target="_blank"><img src="/reklamlar/ih2jsr70fnjf4.gif" width="980" height="114" alt="Urfa Haber WhatsApp Hattı" /></a></div>
<div class="sitesol">
<div id="haber">
<h3><a href="http://www.urfahaber.net">Ana Sayfa</a> <i class="fa fa-angle-right"></i> <a href="/kategori/guncel-1.html">Güncel</a> <i class="fa fa-angle-right"></i> <a href="/haber/sehidin-ismi-parkta-yasatilacak-30989.html">Şehidin ismi parkta yaşatılacak</a></h3>
<h1 itemprop="headline">Şehidin ismi parkta yaşatılacak</h1>
<h2> Zeytin Dalı Harekatı'nda şehit olan Tankçı Teğmen Çubukçu'nun ismi Şanlıurfa'daki parkta yaşatılacak</h2>
<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.urfahaber.net/haber/sehidin-ismi-parkta-yasatilacak-30989.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><span>Paylaş</span></a></li>
<li class="twitter"><a href="http://twitter.com/share?text=Şehidin+ismi+parkta+yaşatılacak&url=http://www.urfahaber.net/haber/sehidin-ismi-parkta-yasatilacak-30989.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><span>Tweetle</span></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.urfahaber.net/haber/sehidin-ismi-parkta-yasatilacak-30989.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><span>Paylaş</span></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><span>Yorum yap</span></a></li>
<li class="yazdir"><a href="/haber/yazdir/30989.html" target="_blank"><i class="fa fa-print"></i><span>Yazdır</span></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>
<div id="tarih"><strong>Giriş Tarihi:</strong> 5 Şubat 2018 Pazartesi 22:14 </div>
<img src="/resimler/2/sehidin-ismi-parkta-yasatilacak-30989.jpg" alt="Şehidin ismi parkta yaşatılacak" width="621" height="350" />
<div class="reklamalani">
<script type="text/javascript">
    var reklamstore_region_id = 512756;
    var reklamstore_dfp = 0;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
</div>
<div class="haber" itemprop="articleBody">
<p style="color: #2b2b2b; font-family: &quot;;"><span style="font-size: 14pt; font-family: 'times new roman', times;"> Zeytin Dalı Harekatı'nda şehit olan Tankçı Teğmen Muhammed Cihangir Çubukçu'nun ismi Şanlıurfa'da bir parka verildi.</span></p>
<p style="color: #2b2b2b; font-family: &quot;;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Haliliye İlçe Belediyesinden yapılan açıklamaya göre, Belediye Meclisi, şubat olağan toplantılarının ilk birleşiminde, Zeytin Dalı Harekatı'nda şehit düşen Çubukçu'nun isminin parka verilmesi teklifi görüşüldü. Teklif oy çokluğuyla kabul edildi.</span></p>
<p style="color: #2b2b2b; font-family: &quot;;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Belediye Başkanı Fevzi Demirkol, oylamanın ardından yaptığı konuşmada, Türkiye Cumhuriyeti Devleti'nin bölgesinde büyük bir güç olduğunu göstermek, vatanın bütünlüğü ve milletin birlik, beraberliği için gerekeni yaptığını belirtti.</span></p>
<p style="color: #2b2b2b; font-family: &quot;;"><span style="font-size: 14pt; font-family: 'times new roman', times;">Zeytin Dalı Harekatı'nın önemine dikkati çeken Demirkol, şunları kaydetti:</span></p>
<p style="color: #2b2b2b; font-family: &quot;;"><span style="font-size: 14pt; font-family: 'times new roman', times;">"Emperyalist ülkeler tarafından kuşatma altına alınmak istenen sınır dışımızda, geleceğimizi tehdit eden, insanlarımızı ve o bölgede yaşayan insanlara hayat hakkı tanımayan bir uygulamaya son vermek adına Türk Silahlı Kuvvetlerimiz adından da anlaşılacağı gibi zeytin dalı ismiyle harekat düzenlemiştir. Bu Zeytin Dalı Harekatı'nın sebebi sadece ülkemizin güvenliğini, sınırları güven altına almak değil ayrıca o bölgedeki insanlarımıza da özgürlük, insanca yaşama hakkının temin edilmesi içindir. Bu uğurda yapılan harekatta Şanlıurfamızın öz evladı ve gencecik bir fidanımız şehit olmuştur. Şehit olan Tankçı Teğmen Muhammed Cihangir Çubukçu'nun isminin yaşatılması amacıyla ilçemiz Veysel Karani Mahallesi Yunus Emre Caddesi üzerinde bulunan parka 'Muhammed Cihangir Çubukçu' isminin verilmesi oy çokluğu ile kabul edilmiştir.</span></p>
<p style="color: #2b2b2b; font-family: &quot;;"> </p>
<p style="color: #2b2b2b; font-family: &quot;;"><span style="font-family: 'times new roman', times;"><span style="font-size: 18.6667px;">AA</span></span></p></div>
<div class="reklamalani">
<script type="text/javascript">
    var reklamstore_region_id = 167656;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
</div>
<div id="etiket"><a href="/etiket/Haliliye+Belediye+Meclisi+isim+park+Tank+Teğmen+Muhammed+Cihangir+Çubukçu+Zeytin+Dalı+Harekatı.html" class="etiketler" title="Haliliye Belediye Meclisi isim park Tank Teğmen Muhammed Cihangir Çubukçu Zeytin Dalı Harekatı haberleri">Haliliye Belediye Meclisi isim park Tank Teğmen Muhammed Cihangir Çubukçu Zeytin Dalı Harekatı</a></div>
<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.urfahaber.net/haber/sehidin-ismi-parkta-yasatilacak-30989.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><span>Paylaş</span></a></li>
<li class="twitter"><a href="http://twitter.com/share?text=Şehidin+ismi+parkta+yaşatılacak&url=http://www.urfahaber.net/haber/sehidin-ismi-parkta-yasatilacak-30989.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><span>Tweetle</span></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.urfahaber.net/haber/sehidin-ismi-parkta-yasatilacak-30989.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><span>Paylaş</span></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><span>Yorum yap</span></a></li>
<li class="yazdir"><a href="/haber/yazdir/30989.html" target="_blank"><i class="fa fa-print"></i><span>Yazdır</span></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>
</div>
<div id="yorumyap">
<span>YORUMLAR</span>
<form id="form1">
<input id="yorumisim" name="yorumisim" placeholder="Adınızı Girin" maxlength="50" />
<textarea id="yorummetin" name="yorummetin" maxlength="500" /></textarea>
<div id="kalan"></div>
</form>
<input type="submit" value="Gönder" name="gonder" id="gonder" class="button" onclick="kontrol()" />
</div>
<div id="yorumsonuc">Henüz kimse yorum yapmamış, ilk yorum yapan siz olun.</div>
<div class="diger">Bu Kategorideki Diğer Haberler</div>
<div class="digerhaberler">
<ul>
<li><a href="/haber/sehidin-ismi-parkta-yasatilacak-30989.html"><img src="/resimler/2/sehidin-ismi-parkta-yasatilacak-30989.jpg" alt="Şehidin ismi parkta yaşatılacak" /><span class="haberbaslik">Şehidin ismi parkta yaşatılacak</span><span class="haberozet"> Zeytin Dalı Harekatı'nda şehit olan Tankçı Teğmen Çubukçu'nun ismi Şanlıurfa'daki parkta yaşatılacak...</span></a></li><li><a href="/haber/sanliurfada-trafik-kazasi-1-yarali-30983.html"><img src="/resimler/2/sanliurfada-trafik-kazasi-1-yarali-30983.jpg" alt="Şanlıurfa'da trafik kazası: 1 yaralı" /><span class="haberbaslik">Şanlıurfa'da trafik kazası: 1 yaralı</span><span class="haberozet">Şanlıurfa'da devrilen otomobilin sürücüsü yaralandı....</span></a></li><li><a href="/haber/diyarbakir-valisi-guzeloglu-30980.html"><img src="/resimler/2/diyarbakir-valisi-guzeloglu-30980.jpg" alt="Diyarbakır Valisi Güzeloğlu:" /><span class="haberbaslik">Diyarbakır Valisi Güzeloğlu:</span><span class="haberozet">"Artık Lice, Avrupa şampiyonu olmuş sporcularıyla, eğitimde en önde koşan çabasıyla anılıyor...</span></a></li><li><a href="/haber/batmanda-144-kilogram-esrar-ele-gecirildi--30978.html"><img src="/resimler/2/batmanda-144-kilogram-esrar-ele-gecirildi--30978.jpg" alt="Batman'da 144 kilogram esrar ele geçirildi 
" /><span class="haberbaslik">Batman'da 144 kilogram esrar ele geçirildi
</span><span class="haberozet">Batman'da bir otomobilde 144 kilo 400 gram esrar ele geçirildi....</span></a></li><li><a href="/haber/pydpkk-cocuklari-zorla-savastiriyor-30974.html"><img src="/resimler/2/pydpkk-cocuklari-zorla-savastiriyor-30974.jpg" alt="PYD/PKK çocukları zorla savaştırıyor" /><span class="haberbaslik">PYD/PKK çocukları zorla savaştırıyor</span><span class="haberozet">PYD/PKK köylere girdiğinde ilk çocukları alıp silah vererek zorla savaştırıyor. Çocuklar savaşmayı bilmediğinden kısa sürede ölüyor...</span></a></li><li><a href="/haber/tekstilcilere-mardine-yatirim-cagrisi--30969.html"><img src="/resimler/2/tekstilcilere-mardine-yatirim-cagrisi--30969.jpg" alt="Tekstilcilere 'Mardin'e yatırım' çağrısı " /><span class="haberbaslik">Tekstilcilere "Mardin'e yatırım" çağrısı </span><span class="haberozet">Mardin Valisi ve Büyükşehir Belediye Başkanı Yaman...</span></a></li><li><a href="/haber/sanliurfada-iki-otomobil-carpisti-7-yarali-30967.html"><img src="/resimler/2/sanliurfada-iki-otomobil-carpisti-7-yarali-30967.jpg" alt="Şanlıurfa'da iki otomobil çarpıştı: 7 yaralı" /><span class="haberbaslik">Şanlıurfa'da iki otomobil çarpıştı: 7 yaralı</span><span class="haberozet">Şanlıurfa'nın Harran ilçesinde iki otomobilin çarpışması sonucu 7 kişi yaralandı....</span></a></li><li><a href="/haber/vali-erinin-sehit-ailesini-ziyareti-30959.html"><img src="/resimler/2/vali-erinin-sehit-ailesini-ziyareti-30959.jpg" alt="Vali Erin'in şehit ailesini ziyareti" /><span class="haberbaslik">Vali Erin'in şehit ailesini ziyareti</span><span class="haberozet"> Şanlıurfa Valisi Abdullah Erin, Doğubayazıt'ta şehit düşen askerin ailesini ziyaret etti. ...</span></a></li><li><a href="/haber/yagislar-gap-ciftcisine-nefes-aldirdi-30955.html"><img src="/resimler/2/yagislar-gap-ciftcisine-nefes-aldirdi-30955.jpg" alt="Yağışlar GAP çiftçisine nefes aldırdı" /><span class="haberbaslik">Yağışlar GAP çiftçisine nefes aldırdı</span><span class="haberozet">GAP'ın başkenti konumundaki Şanlıurfa'da kuraklık endişesi yaşayan çiftçiler, ocak ayında düşen yağışla sevindi...</span></a></li></ul>
</div>
</div>
<div class="sitesag">
<div class="reklamalania"><a href="/yonlendir-210.html" target="_blank"><img src="/reklamlar/rvjizwyu8ufas.gif" width="300" height="122" alt="Ucuz Toplu SMS Servisi" /></a></div>

<div id="yanhaberler">
<div class="baslik"><i class="fa fa-rocket"></i> EN ÇOK OKUNANLAR</div>
<ul>
<li><a href="/haber/pydpkk-cocuklari-zorla-savastiriyor-30974.html"><img src="/resimler/2/pydpkk-cocuklari-zorla-savastiriyor-30974.jpg" alt="PYD/PKK çocukları zorla savaştırıyor" /><span>1</span>PYD/PKK çocukları zorla savaştırıyor</a></li><li><a href="/haber/batmanda-144-kilogram-esrar-ele-gecirildi--30978.html"><img src="/resimler/2/batmanda-144-kilogram-esrar-ele-gecirildi--30978.jpg" alt="Batman'da 144 kilogram esrar ele geçirildi 
" /><span>2</span>Batman'da 144 kilogram esrar ele geçirildi
</a></li><li><a href="/haber/sanliurfada-trafik-kazasi-1-yarali-30983.html"><img src="/resimler/2/sanliurfada-trafik-kazasi-1-yarali-30983.jpg" alt="Şanlıurfa'da trafik kazası: 1 yaralı" /><span>3</span>Şanlıurfa'da trafik kazası: 1 yaralı</a></li><li><a href="/haber/diyarbakir-valisi-guzeloglu-30980.html"><img src="/resimler/2/diyarbakir-valisi-guzeloglu-30980.jpg" alt="Diyarbakır Valisi Güzeloğlu:" /><span>4</span>Diyarbakır Valisi Güzeloğlu:</a></li><li><a href="/haber/sehidin-ismi-parkta-yasatilacak-30989.html"><img src="/resimler/2/sehidin-ismi-parkta-yasatilacak-30989.jpg" alt="Şehidin ismi parkta yaşatılacak" /><span>5</span>Şehidin ismi parkta yaşatılacak</a></li>
</ul>
</div>

</div>
<div id="altkutu">
<a class="kapat"></a>
<span>Bu habere de bakabilirsiniz</span>
<a href="/haber/sanliurfada-trafik-kazasi-1-yarali-30983.html"><img src="/resimler/2/sanliurfada-trafik-kazasi-1-yarali-30983.jpg" alt="Şanlıurfa'da trafik kazası: 1 yaralı" /><p>Şanlıurfa'da trafik kazası: 1 yaralı</p></a>
</div>
<div id="altyeni">
<div>
<span>Kurumsal</span>
<br /><br />
<ul>
<li><a href="/sayfa/hakkimizda-1.html" target="_blank">Hakkımızda</a></li>
<li><a href="/sayfa/kunye-2.html" target="_blank">Künye</a></li>
<li><a href="/iletisim.html" target="_blank">İletişim</a></li>
<li><a href="/sitene-ekle.html" target="_blank">Sitene Ekle</a></li>
<li><a href="/rss.xml" target="_blank">RSS</a></li>
<li>&nbsp;</li>
<li><a href="https://www.facebook.com/urfahabernet/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/UrfahaberNet" target="_blank"><i class="fa fa-twitter"></i></a><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li>&nbsp;</li>
<li><strong>Yazılım:</strong> <a href="http://www.habersitesikur.com/" title="Haber Sistemi" target="_blank">Haber Sitesi Kur</a></li>
</ul>
</div>
<div>
<span>İçerik</span>
<br /><br />
<ul><li class="yd"><a href="/kategori/urfa-haberleri-1.html" target="_blank">Urfa Haberleri</a></li><li class="yd"><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li class="yd"><a href="/kategori/spor-1.html" target="_blank">Spor</a></li><li class="yd"><a href="/kategori/magazin-1.html" target="_blank">Magazin</a></li><li class="yd"><a href="/kategori/guncel-1.html" target="_blank">Güncel</a></li><li class="yd"><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li class="yd"><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li class="yd"><a href="/kategori/egitim-1.html" target="_blank">Eğitim</a></li></ul>
</div>
<div>
<span>Şanlıurfa</span>
<br /><br />
<ul><li><a href="/etiket/Recep+Tayyip+Erdoğan.html">Recep Tayyip Erdoğan</a></li><li><a href="/etiket/Urfa.html">Urfa</a></li><li><a href="/etiket/Büyükşehir.html">Büyükşehir</a></li><li><a href="/etiket/ŞUSKİ.html">ŞUSKİ</a></li><li><a href="/etiket/Şanlıurfaspor.html">Şanlıurfaspor</a></li><li><a href="/etiket/Zeynel+Abidin+Beyazgül.html">Zeynel Abidin Beyazgül</a></li><li><a href="/etiket/AK+Parti.html">AK Parti</a></li><li><a href="/etiket/HDP.html">HDP</a></li></ul>
</div>
<div>
<span>Urfa Haber</span>
<br /><br />
<ul>
<li><a href="/etiket/Nihat+Çiftçi.html">Nihat Çiftçi</a></li><li><a href="/etiket/Abdullah+Erin.html">Abdullah Erin</a></li><li><a href="/etiket/Mehmet+Ekinci.html">Mehmet Ekinci</a></li><li><a href="/etiket/Fevzi+Demirkol.html">Fevzi Demirkol</a></li><li><a href="/etiket/Metin+Baydilli.html">Metin Baydilli</a></li><li><a href="/etiket/Ahmet+Eşref+Fakıbaba.html">Ahmet Eşref Fakıbaba</a></li><li><a href="/etiket/Osman+Baydemir.html">Osman Baydemir</a></li><li><a href="/etiket/Kemalettin+Yılmaztekin.html">Kemalettin Yılmaztekin</a></li></ul>
</div>
<div>
<span>Urfa</span>
<br /><br />
<ul>
<li><a href="/etiket/Eyyübiye.html">Eyyübiye</a></li><li><a href="/etiket/Haliliye.html">Haliliye</a></li><li><a href="/etiket/Karaköprü.html">Karaköprü</a></li><li><a href="/etiket/Akçakale.html">Akçakale</a></li><li><a href="/etiket/Harran.html">Harran</a></li><li><a href="/etiket/Siverek.html">Siverek</a></li><li><a href="/etiket/Birecik.html">Birecik</a></li><li><a href="/etiket/Viranşehir.html">Viranşehir</a></li></ul>
</div>
</div>
<div id="ust">
<img src="/resim/ust.png" alt="Yukarı Çık" />
</div>
</div>
<script type="text/javascript">
$(function(){
ind.init({
'lang':'tr',
'root':'',
'name':'home'
});
});
$('#kalan').text('500 karakter kaldı');
$('#gonder').attr('disabled','disabled');
$('#yorummetin').keyup(function () {
var min = 10;
var max = 500;
var len = $(this).val().length;
if (len <= min) {
$('#gonder').attr('disabled','disabled');
$("#yorumyap .button").css("background-color","#ccc");
} else {
$('#gonder').removeAttr('disabled');
$("#yorumyap .button").css("background-color","#7ab143");
}

if (len >= max) {
$('#kalan').text('Karakter limitini aştınız');
$('#gonder').attr('disabled','disabled');
$(this).val($(this).val().substring(0, 500));
} else {
var char = max - len;
$('#kalan').text(char + ' karakter kaldı');
}
});
</script>
<center><script id="_wau2nf">var _wau = _wau || []; _wau.push(["classic", "1rob5osmbnye", "2nf"]);
(function() {var s=document.createElement("script"); s.async=true;
s.src="//widgets.amung.us/classic.js";
document.getElementsByTagName("head")[0].appendChild(s);
})();</script></center>
<br><br>
<a href="http://www.alexa.com/siteinfo/urfahaber.net"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/s/a?url=yoursite.com"></script></a>
</body>
</html>