<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr" itemscope itemtype="http://schema.org/NewsArticle">
<head>
<meta charset="UTF-8" />
<title>Urfa'da CHP’ye HDP’den destek</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="description" content="Şanlıurfa’da Cumhuriyet Halk Partisi (CHP) tarafından OHAL’in uzatılma durumuna tepki olarak gerçekleştirilen oturma eylemine, Halkların Demokratik Partisi (HDP) de destek verdi." />
<meta name="keywords" content="Şanlıurfa Haberleri, Gazetesi, Urfa Haberleri, Güncel Haberler, ilçe Haberleri, şanlıurfaspor, gap, balıklıgöl, büyük, urfa'da, şanlıurfa, büyükşehir, feridun yazar, sedat atiila, ahin güneş,, Şanlıurfa Haberleri, Gazetesi, Güncel Haberler, ilçe Haberleri, şanlıurfaspor, gap, balıklıgöl, büyük, urfa'da, şanlıurfa, büyükşehir, ahin güneş, ibrahim tatlıses," />
<meta itemprop="name" content="Urfa'da CHP’ye HDP’den destek">
<meta itemprop="description" content="Şanlıurfa’da Cumhuriyet Halk Partisi (CHP) tarafından OHAL’in uzatılma durumuna tepki olarak gerçekleştirilen oturma eylemine, Halkların Demokratik Partisi (HDP) de destek verdi.">
<meta itemprop="image" content="http://www.urfahaber.net/resimler/2/urfada-chpye-hdpden-destek-31900.jpg" />
<meta itemprop="articleSection" content="Siyaset" />
<meta itemprop="keywords" content="Şanlıurfa Haberleri, Gazetesi, Urfa Haberleri, Güncel Haberler, ilçe Haberleri, şanlıurfaspor, gap, balıklıgöl, büyük, urfa'da, şanlıurfa, büyükşehir, feridun yazar, sedat atiila, ahin güneş,, Şanlıurfa Haberleri, Gazetesi, Güncel Haberler, ilçe Haberleri, şanlıurfaspor, gap, balıklıgöl, büyük, urfa'da, şanlıurfa, büyükşehir, ahin güneş, ibrahim tatlıses," />
<meta itemprop="genre" content="news" />
<meta itemprop="author" content="Urfahaber.net" />
<meta itemprop="publisher" content="Urfahaber.net" />
<meta itemprop="datePublished" content="2018-04-16T19:54:41+02:00" />
<meta itemprop="dateModified" content="+02:00" />
<meta property="og:title" content="Urfa'da CHP’ye HDP’den destek">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.urfahaber.net/haber/urfada-chpye-hdpden-destek-31900.html">
<meta property="og:image" content="http://www.urfahaber.net/resimler/2/urfada-chpye-hdpden-destek-31900.jpg">
<link rel="publisher" href="">
<link rel="image_src" href="http://www.urfahaber.net/resimler/2/urfada-chpye-hdpden-destek-31900.jpg" />
<link rel="thumbnail" href="http://www.urfahaber.net/resimler/2/urfada-chpye-hdpden-destek-31900.jpg" />
<link rel="icon" type="image/x-icon" href="http://www.urfahaber.net/favicon.ico" />
<script type="text/javascript">
if (document.location.search.indexOf("mobilgec") >= 0) {
document.cookie = "mobilgec=1";
}
else if ((document.location.hostname.match(/\.mobi$/) || screen.width < 699)
&& document.cookie.indexOf("mobilgec") == -1)
{
document.location = "/mobil/haber.php?id=31900";
}
</script>
<link href="/ana.css" rel="stylesheet" type="text/css" />
<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.min.css" rel="stylesheet" />
<script src="/jq.js" type="text/javascript"></script>
<meta name="msvalidate.01" content="1C3746D661195D07EF4FF0FB2E642E13" />
<meta name="google-site-verification" content="9Uu5LyqNstzPWGtW_uz3PlF4AWB1g4MzWVHYOLcpSdE" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9837570-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="rating" content="All" />
<meta name="author" content="Ahin GÜNEŞ" />
<meta name="copyright" content="2017 Urfa Haber" />
<link rel=”canonical” href=”https://urfahaber.net/index.html”>
<meta http-equiv=”reply-to” content=”info(at)urfahaber.net”>
<meta name=”content-language” content=”tr”>
<link rel="shortcut icon" href="/favicon.ico" />
<meta property="og:image" content="/resim/logo.png" />
<meta property="og:locale" content="tr_TR" />
<meta name="distribution" content="Global / Local">
<meta name="revisit-after" content="1 day">
<meta http-equiv="X-UA-Compatible" content="IE=9" />
<meta name="rating" content="All">
<meta name="googlebot" content="index, follow" />
<meta name="viewport" content="width=device-width" />
<meta name="classification" content="internet newspaper">
<meta name="robots" content="index, follow">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@UrfahaberNet">
<meta name="twitter:creator" content="UrfahaberNet">
<meta name="twitter:title" content="Urfa Haber">
<meta name="twitter:image:src" content="/resim/logo.png">
<meta name="adnimo-verify" content="99d40f1146c89b9" />
<link rel="publisher" href="https://plus.google.com/117778392346522740562" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.urfahaber.net/">
<meta name="dc.title" content="Urfahaber.net Son Dakika Urfa Haberleri">
<meta name="dc.keywords" content="urfa haber,urfa,sanliurfa,sanlıurfa,urfa haber,şanlıurfa,güncel haber,haber,komik video,internet haber,son haber,türküsü,şanlıurfa haberleri,urfa haberleri,urfa ensonhaber,güncel haber">
<meta name="dc.description" content="Şanlıurfa'dan Son Dakika Haberleri - Şanlıurfaspor Spor Haberleri - Urfa Haber">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NS77VPX');</script>
<link rel="canonical" href="https://www.urfahaber.net/index.html" />
</head>
<body>
<h1><a href="https://urfahaber.net/" title="Urfa" alt="Urfa"></a></h1>
<h2><a href="https://urfahaber.net/" title="Urfa" alt="Urfa haber"></a></h2>
<h3><a href="https://urfahaber.net/" title="Urfa" alt="Urfa haberleri"></a></h3>
<h4><a href="https://urfahaber.net/" title="Urfa" alt="Urfa son dakika haberleri"></a></h4>
<h5><a href="https://urfahaber.net/" title="Urfa" alt="Urfada haberler"></a></h5>
<h6><a href="https://urfahaber.net/" title="Urfa" alt="Urfada güncel haberler"></a></h6>
<div id="govde">
<div class="solreklam">
<script type="text/javascript">
    var reklamstore_region_id = 511789;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>


<script type="text/javascript">
    var reklamstore_region_id = 511789;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
</div><div class="sagreklam">
<script type="text/javascript">
    var reklamstore_region_id = 511789;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>


<script type="text/javascript">
    var reklamstore_region_id = 511789;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
</div>
<div id="ustmenu">
<ul>
<li><a href="/gunun-haberleri.html" target="_blank"><img src="/resim/gh.png" alt="Günün Haberleri" />Günün Haberleri</a></li>
<li><a href="/yazarlar.html" target="_blank"><img src="/resim/yazarlar.png" alt="Yazarlar" />Yazarlar</a></li>
<li><a href="/arsiv.html" target="_blank"><img src="/resim/arsiv.png" alt="Arşiv" />Arşiv</a></li>
<li><a href="/sitene-ekle.html" target="_blank"><img src="/resim/siteneekle.png" alt="Sitene Ekle" />Sitene Ekle</a></li>
<li><a href="/mobil/" target="_blank"><img src="/resim/mobil.png" alt="Mobil" />Mobil</a></li>
<li><a href="/gazete-mansetleri.html" target="_blank"><img src="/resim/gazeteler.png" alt="Gazete Manşetleri" />Gazeteler</a></li>
<li><a href="/hava-durumu.html" target="_blank"><img src="/resim/havadurumu.png" alt="Hava Durum" />Hava Durumu</a></li>
<li><a href="/yayin-akisi.html" target="_blank"><img src="/resim/yayinakisi.png" alt="Yayın Akışı" />Yayın Akışı</a></li>
<li><a href="/fikstur.html" target="_blank"><img src="/resim/fikstur.png" alt="Fikstür" />Fikstür</a></li>
<li><a href="/rss.html" target="_blank"><img src="/resim/rssust.png" alt="RSS Beslemeleri" />RSS</a></li>
<li><a href="/iletisim.html" target="_blank"><img src="/resim/iletisim.png" alt="İletişim" />İletişim</a></li>
</ul>
</div>
<div id="header">
<div class="logo"><a href="http://www.urfahaber.net"><img src="/resim/logo.png" alt="Urfa Haber" /></a></div>
<div class="ara">&nbsp;</div>
<div class="piyasalar">
<div id="piyasa">
<div id="piyasapencere">
<div class="slide">BIST 100<br /><i class="fa fa-caret-up yukari"></i> <strong>77.989</strong></div>
<div class="slide">EURO<br /><i class="fa fa-caret-up yukari"></i> <strong>3.415</strong></div>
<div class="slide">DOLAR<br /><i class="fa fa-caret-up yukari"></i> <strong>3.102</strong></div>
<div class="slide">ALTIN<br /><i class="fa fa-caret-up yukari"></i> <strong>126.3</strong></div>
</div>
<span class="bugun"><script type="text/javascript">document.write(showDate());</script></span>
</div>
</div>
<div class="ara">&nbsp;</div>
<div class="hava">
<div class="hd">
<div id="havad" class="havad">
<div id="sehirler">
<img src="/resim/havadurumu/32.gif" width="55" height="45" alt="Şanlıurfa" />
<b>Şanlıurfa</b><span>[Şehir Seç]</span>
<i>24 &deg;</i>
</div>
<div id="liste">
<ul>
<li><a href="javascript:;" id="1">Adana</a></li><li><a href="javascript:;" id="2">Adıyaman</a></li><li><a href="javascript:;" id="3">Afyonkarahisar</a></li><li><a href="javascript:;" id="4">Ağrı</a></li><li><a href="javascript:;" id="5">Aksaray</a></li><li><a href="javascript:;" id="6">Amasya</a></li><li><a href="javascript:;" id="7">Ankara</a></li><li><a href="javascript:;" id="8">Antalya</a></li><li><a href="javascript:;" id="9">Ardahan</a></li><li><a href="javascript:;" id="10">Artvin</a></li><li><a href="javascript:;" id="11">Aydın</a></li><li><a href="javascript:;" id="12">Balıkesir</a></li><li><a href="javascript:;" id="13">Bartın</a></li><li><a href="javascript:;" id="14">Batman</a></li><li><a href="javascript:;" id="15">Bayburt</a></li><li><a href="javascript:;" id="16">Bilecik</a></li><li><a href="javascript:;" id="17">Bingöl</a></li><li><a href="javascript:;" id="18">Bitlis</a></li><li><a href="javascript:;" id="19">Bolu</a></li><li><a href="javascript:;" id="20">Burdur</a></li><li><a href="javascript:;" id="21">Bursa</a></li><li><a href="javascript:;" id="22">Çanakkale</a></li><li><a href="javascript:;" id="23">Çankırı</a></li><li><a href="javascript:;" id="24">Çorum</a></li><li><a href="javascript:;" id="25">Denizli</a></li><li><a href="javascript:;" id="26">Diyarbakır</a></li><li><a href="javascript:;" id="27">Düzce</a></li><li><a href="javascript:;" id="28">Edirne</a></li><li><a href="javascript:;" id="29">Elazığ</a></li><li><a href="javascript:;" id="30">Erzincan</a></li><li><a href="javascript:;" id="31">Erzurum</a></li><li><a href="javascript:;" id="32">Eskişehir</a></li><li><a href="javascript:;" id="33">Gaziantep</a></li><li><a href="javascript:;" id="34">Giresun</a></li><li><a href="javascript:;" id="35">Gümüşhane</a></li><li><a href="javascript:;" id="36">Hakkari</a></li><li><a href="javascript:;" id="37">Hatay</a></li><li><a href="javascript:;" id="38">Iğdır</a></li><li><a href="javascript:;" id="39">Isparta</a></li><li><a href="javascript:;" id="40">İstanbul</a></li><li><a href="javascript:;" id="41">İzmir</a></li><li><a href="javascript:;" id="42">Kahramanmaraş</a></li><li><a href="javascript:;" id="43">Karabük</a></li><li><a href="javascript:;" id="44">Karaman</a></li><li><a href="javascript:;" id="45">Kars</a></li><li><a href="javascript:;" id="46">Kastamonu</a></li><li><a href="javascript:;" id="47">Kayseri</a></li><li><a href="javascript:;" id="48">Kırıkkale</a></li><li><a href="javascript:;" id="49">Kırklareli</a></li><li><a href="javascript:;" id="50">Kırşehir</a></li><li><a href="javascript:;" id="51">Kilis</a></li><li><a href="javascript:;" id="52">Kocaeli</a></li><li><a href="javascript:;" id="53">Konya</a></li><li><a href="javascript:;" id="54">Kütahya</a></li><li><a href="javascript:;" id="55">Malatya</a></li><li><a href="javascript:;" id="56">Manisa</a></li><li><a href="javascript:;" id="57">Mardin</a></li><li><a href="javascript:;" id="58">Mersin</a></li><li><a href="javascript:;" id="59">Muğla</a></li><li><a href="javascript:;" id="60">Muş</a></li><li><a href="javascript:;" id="61">Nevşehir</a></li><li><a href="javascript:;" id="62">Niğde</a></li><li><a href="javascript:;" id="63">Ordu</a></li><li><a href="javascript:;" id="64">Osmaniye</a></li><li><a href="javascript:;" id="65">Rize</a></li><li><a href="javascript:;" id="66">Sakarya</a></li><li><a href="javascript:;" id="67">Samsun</a></li><li><a href="javascript:;" id="68">Siirt</a></li><li><a href="javascript:;" id="69">Sinop</a></li><li><a href="javascript:;" id="70">Sivas</a></li><li><a href="javascript:;" id="71">Şanlıurfa</a></li><li><a href="javascript:;" id="72">Şırnak</a></li><li><a href="javascript:;" id="73">Tekirdağ</a></li><li><a href="javascript:;" id="74">Tokat</a></li><li><a href="javascript:;" id="75">Trabzon</a></li><li><a href="javascript:;" id="76">Tunceli</a></li><li><a href="javascript:;" id="77">Uşak</a></li><li><a href="javascript:;" id="78">Van</a></li><li><a href="javascript:;" id="79">Yalova</a></li><li><a href="javascript:;" id="80">Yozgat</a></li><li><a href="javascript:;" id="81">Zonguldak</a></li></ul>
</div>
</div>
</div>
</div>
<div class="ara">&nbsp;</div>
<div class="reklam">
</div>
</div>
<div id="menu">

<div class="kategoriler">
<ul>
<li><a href="http://www.urfahaber.net" target="_blank"><i class="fa fa-home"></i>Ana Sayfa</a></li><li><a href="/kategori/urfa-haberleri-1.html" target="_blank">Urfa Haberleri</a></li><li><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li><a href="/kategori/spor-1.html" target="_blank">Spor</a></li><li><a href="/kategori/magazin-1.html" target="_blank">Magazin</a></li><li><a href="/kategori/guncel-1.html" target="_blank">Güncel</a></li><li><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li><a href="/fotogaleri/" target="_blank"><i class="fa fa-camera"></i>Foto Galeri</a></li><li><a href="/videogaleri/" target="_blank"><i class="fa fa-play"></i>Web TV</a></li></ul>
</div>


<div class="altkategoriler">
<ul>
<li><a href="/kategori/egitim-1.html" target="_blank">Eğitim</a></li><li><a href="/kategori/teknoloji-1.html" target="_blank">Teknoloji</a></li><li><a href="/kategori/turkiye-1.html" target="_blank">Türkiye</a></li><li><a href="/kategori/kultursanat-1.html" target="_blank">Kültür/Sanat</a></li><li><a href="/kategori/roportajlar-1.html" target="_blank">Röportajlar</a></li><li><a href="/kategori/saglik-1.html" target="_blank">Sağlık</a></li></ul>
</div>


<div class="sosyalmedya"><a href="https://www.facebook.com/urfahabernet/" target="_blank"><i class="fa fa-facebook fb"></i></a></div>
<div class="sosyalmedya"><a href="https://twitter.com/UrfahaberNet" target="_blank"><i class="fa fa-twitter tw"></i></a></div>
<div class="sosyalmedya"><a href="https://plus.google.com/share?url=http://www.urfahaber.net" target="_blank"><i class="fa fa-google-plus gp"></i></a></div>
<div class="sosyalmedya"><a href="/rss.xml" target="_blank"><i class="fa fa-rss rss"></i></a></div>
<div class="yeniarama"><div class="search-box">
<form method="post" action="/arama.html">
<input type="text" size="15" class="search-field" name="kelime" id="kelime" value="sitede arama yap" onfocus="if(this.value == 'sitede arama yap') {this.value = '';}" onblur="if (this.value == '') {this.value = 'sitede arama yap';}" />
<input type="submit" value="" class="search-go" />
</form></div></div>

</div>


<a href="#"><i class="fa fa-angle-left" id="prev"></i></a>
<a href="#"><i class="fa fa-angle-right" id="next"></i></a>
<div id="surmansetler">
<ul><li><a href="/haber/urfada-chpye-hdpden-destek-31900.html" target="_blank"><img src="/resimler/1/urfada-chpye-hdpden-destek-31900.jpg" alt="Urfa'da CHP’ye HDP’den destek" /></a><a href="/haber/urfada-chpye-hdpden-destek-31900.html" target="_blank"><span>Urfa'da CHP’ye HDP’den destek</span></a></li><li><a href="/haber/urfada-otomobil-sarampole-uctu-1-yarali-31899.html" target="_blank"><img src="/resimler/1/urfada-otomobil-sarampole-uctu-1-yarali-31899.jpg" alt="Urfa'da Otomobil şarampole uçtu: 1 yaralı" /></a><a href="/haber/urfada-otomobil-sarampole-uctu-1-yarali-31899.html" target="_blank"><span>Urfa'da Otomobil şarampole uçtu: 1 yaralı</span></a></li><li><a href="/haber/urfada-zanli-kendini-yakti-31898.html" target="_blank"><img src="/resimler/1/urfada-zanli-kendini-yakti-31898.jpg" alt="Urfada zanlı kendini yaktı" /></a><a href="/haber/urfada-zanli-kendini-yakti-31898.html" target="_blank"><span>Urfada zanlı kendini yaktı</span></a></li><li class="son"><a href="/haber/urfada-sulama-sezonu-kotu-basladi-31896.html" target="_blank"><img src="/resimler/1/urfada-sulama-sezonu-kotu-basladi-31896.jpg" alt="Urfa'da Sulama sezonu kötü başladı" /></a><a href="/haber/urfada-sulama-sezonu-kotu-basladi-31896.html" target="_blank"><span>Urfa'da Sulama sezonu kötü başladı</span></a></li></ul><ul><li><a href="/haber/gobeklitepe-kurtulus-kosusu-tamamlandi-31895.html" target="_blank"><img src="/resimler/1/gobeklitepe-kurtulus-kosusu-tamamlandi-31895.jpg" alt="Göbeklitepe Kurtuluş Koşusu tamamlandı" /></a><a href="/haber/gobeklitepe-kurtulus-kosusu-tamamlandi-31895.html" target="_blank"><span>Göbeklitepe Kurtuluş Koşusu tamamlandı</span></a></li><li><a href="/haber/basbakan-yildirimdan-flas-dolar-cikisi-31893.html" target="_blank"><img src="/resimler/1/basbakan-yildirimdan-flas-dolar-cikisi-31893.jpg" alt="Başbakan Yıldırım'dan flaş dolar çıkışı" /></a><a href="/haber/basbakan-yildirimdan-flas-dolar-cikisi-31893.html" target="_blank"><span>Başbakan Yıldırım'dan flaş dolar çıkışı</span></a></li><li><a href="/haber/fakibaba-et-fiyatlarinda-gerekli-onlemleri-alacagiz-31892.html" target="_blank"><img src="/resimler/1/fakibaba-et-fiyatlarinda-gerekli-onlemleri-alacagiz-31892.jpg" alt="Fakıbaba: 'Et fiyatlarında gerekli önlemleri alacağız'" /></a><a href="/haber/fakibaba-et-fiyatlarinda-gerekli-onlemleri-alacagiz-31892.html" target="_blank"><span>Fakıbaba: 'Et fiyatlarında gerekli önlemleri alacağız'</span></a></li><li class="son"><a href="/haber/sanliurfada-feci-kaza-2-olu-7-yarali-31891.html" target="_blank"><img src="/resimler/1/sanliurfada-feci-kaza-2-olu-7-yarali-31891.jpg" alt="Şanlıurfa’da feci kaza: 2 ölü, 7 yaralı" /></a><a href="/haber/sanliurfada-feci-kaza-2-olu-7-yarali-31891.html" target="_blank"><span>Şanlıurfa’da feci kaza: 2 ölü, 7 yaralı</span></a></li></ul></div>

<div class="sitesol">
<div id="haber">
<h3><a href="http://www.urfahaber.net">Ana Sayfa</a> <i class="fa fa-angle-right"></i> <a href="/kategori/siyaset-1.html">Siyaset</a> <i class="fa fa-angle-right"></i> <a href="/haber/urfada-chpye-hdpden-destek-31900.html">Urfa'da CHP’ye HDP’den destek</a></h3>
<h1 itemprop="headline">Urfa'da CHP’ye HDP’den destek</h1>
<h2>Şanlıurfa’da Cumhuriyet Halk Partisi (CHP) tarafından OHAL’in uzatılma durumuna tepki olarak gerçekleştirilen oturma eylemine, Halkların Demokratik Partisi (HDP) de destek verdi.</h2>
<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.urfahaber.net/haber/urfada-chpye-hdpden-destek-31900.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><span>Paylaş</span></a></li>
<li class="twitter"><a href="http://twitter.com/share?text=Urfa'da+CHP’ye+HDP’den+destek&url=http://www.urfahaber.net/haber/urfada-chpye-hdpden-destek-31900.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><span>Tweetle</span></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.urfahaber.net/haber/urfada-chpye-hdpden-destek-31900.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><span>Paylaş</span></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><span>Yorum yap</span></a></li>
<li class="yazdir"><a href="/haber/yazdir/31900.html" target="_blank"><i class="fa fa-print"></i><span>Yazdır</span></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>
<div id="tarih"><strong>Giriş Tarihi:</strong> 16 Nisan 2018 Pazartesi 19:54 </div>
<img src="/resimler/2/urfada-chpye-hdpden-destek-31900.jpg" alt="Urfa'da CHP’ye HDP’den destek" width="621" height="350" />
<div class="haber" itemprop="articleBody">
<p>Şanlıurfa’da Cumhuriyet Halk Partisi (CHP) tarafından OHAL’in uzatılma durumuna tepki olarak gerçekleştirilen oturma eylemine, Halkların Demokratik Partisi (HDP) de destek verdi. <br /><br /> CHP, Olağanüstü Hal’in (OHAL) bir daha uzatılma durumuna karşı bugün yurt genelinde saat 12.00’de oturma eylemi gerçekleştirdi. Bu kapsamda Şanlıurfa’da da CHP il yönetimi Ahmet Bahçıvan İş Merkezi önünde yaklaşık 50 kişilik bir grupla eylem yaptı. Basın açıklamasının okunduğu eylemde HDP Şanlıurfa il yönetimi de CHP’ye destek verdi.</p>
<p>Yapılan basın açıklamasının ardından CHP ve HDP il yöneticisi ve üyeleri, yaklaşık yarım saat oturma eyleminden sonra olaysız bir şekilde dağıldı.</p>
<p>Eylemde polisin geniş güvenlik önlemi aldığı görüldü.</p>
<p> </p>
<p>iha</p></div>
<div class="paylas">
<ul>
<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.urfahaber.net/haber/urfada-chpye-hdpden-destek-31900.html" onclick="window.open(this.href, 'facebookp','width=580,height=296');return false;"><i class="fa fa-facebook"></i><span>Paylaş</span></a></li>
<li class="twitter"><a href="http://twitter.com/share?text=Urfa'da+CHP’ye+HDP’den+destek&url=http://www.urfahaber.net/haber/urfada-chpye-hdpden-destek-31900.html" onclick="window.open(this.href, 'twitterp', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i><span>Tweetle</span></a></li>
<li class="googleplus"><a href="https://plus.google.com/share?url=http://www.urfahaber.net/haber/urfada-chpye-hdpden-destek-31900.html" onclick="window.open(this.href, 'googleplusp', 'scrollbars=yes,width=490,height=530');return false;"><i class="fa fa-google-plus"></i><span>Paylaş</span></a></li>
<li class="yorumla"><a href="#yorumyap" class="yorumagit"><i class="fa fa-comment"></i><span>Yorum yap</span></a></li>
<li class="yazdir"><a href="/haber/yazdir/31900.html" target="_blank"><i class="fa fa-print"></i><span>Yazdır</span></a></li>
<li class="fontb"><a href="#" class="buyuk"><i class="fa fa-font"></i></a></li>
<li class="fontk"><a href="#" class="kucuk"><i class="fa fa-font"></i></a></li>
</ul>
</div>
</div>
<div id="yorumyap">
<span>YORUMLAR</span>
<form id="form1">
<input id="yorumisim" name="yorumisim" placeholder="Adınızı Girin" maxlength="50" />
<textarea id="yorummetin" name="yorummetin" maxlength="500" /></textarea>
<div id="kalan"></div>
</form>
<input type="submit" value="Gönder" name="gonder" id="gonder" class="button" onclick="kontrol()" />
</div>
<div id="yorumsonuc">Henüz kimse yorum yapmamış, ilk yorum yapan siz olun.</div>
<div class="diger">Bu Kategorideki Diğer Haberler</div>
<div class="digerhaberler">
<ul>
<li><a href="/haber/urfada-chpye-hdpden-destek-31900.html"><img src="/resimler/2/urfada-chpye-hdpden-destek-31900.jpg" alt="Urfa'da CHP’ye HDP’den destek" /><span class="haberbaslik">Urfa'da CHP’ye HDP’den destek</span><span class="haberozet">Şanlıurfa’da Cumhuriyet Halk Partisi (CHP) tarafından OHAL’in uzatılma durumuna tepki olarak gerçekleştirilen oturma eylemine, Halkların Dem...</span></a></li><li><a href="/haber/basbakan-yildirimdan-flas-dolar-cikisi-31893.html"><img src="/resimler/2/basbakan-yildirimdan-flas-dolar-cikisi-31893.jpg" alt="Başbakan Yıldırım'dan flaş dolar çıkışı" /><span class="haberbaslik">Başbakan Yıldırım'dan flaş dolar çıkışı</span><span class="haberozet">Dolardaki dalgalanma ile ilgili konuşan Yıldırım, "Dolar fırlayıp gitse, enflasyon yükselse, zil takıp oynayacaklar. Ama yağma yok Türkiye i...</span></a></li><li><a href="/haber/fakibaba-et-fiyatlarinda-gerekli-onlemleri-alacagiz-31892.html"><img src="/resimler/2/fakibaba-et-fiyatlarinda-gerekli-onlemleri-alacagiz-31892.jpg" alt="Fakıbaba: 'Et fiyatlarında gerekli önlemleri alacağız'" /><span class="haberbaslik">Fakıbaba: 'Et fiyatlarında gerekli önlemleri alacağız'</span><span class="haberozet">Antalya’nın Alanya ilçesinde düzenlenen toplantıda konuşan Bakan Fakıbaba, et fiyatlarında gerekli önlemleri alacaklarını söyledi....</span></a></li><li><a href="/haber/fakibaba-ve-kurtulmus-kurdela-kesti-31874.html"><img src="/resimler/2/fakibaba-ve-kurtulmus-kurdela-kesti-31874.jpg" alt="Fakıbaba ve Kurtulmuş kurdela kesti" /><span class="haberbaslik">Fakıbaba ve Kurtulmuş kurdela kesti</span><span class="haberozet">Bakan Kurtulmuş ve Fakıbaba, Şanlıurfa’da restore edilen tarihi mekanların açılışını yaptı...</span></a></li><li><a href="/haber/bakan-kurtulmus-dunyada-ticaret-savaslari-basladi-31871.html"><img src="/resimler/2/bakan-kurtulmus-dunyada-ticaret-savaslari-basladi-31871.jpg" alt="Bakan Kurtulmuş: “Dünyada ticaret savaşları başladı”" /><span class="haberbaslik">Bakan Kurtulmuş: “Dünyada ticaret savaşları başladı”</span><span class="haberozet">Kültür ve Turizm Bakanı Numan Kurtulmuş, Harran Üniversitesinde düzenlenen “Yeni Dünyada Türkiye’nin Yeri” adlı konferansa katıldı....</span></a></li><li><a href="/haber/bakan-fakibabadan-et-aciklamasi-31862.html"><img src="/resimler/2/bakan-fakibabadan-et-aciklamasi-31862.jpg" alt="Bakan Fakıbaba’dan et açıklaması" /><span class="haberbaslik">Bakan Fakıbaba’dan et açıklaması</span><span class="haberozet">Gıda Tarım ve Hayvancılık Bakanı Ahmet Eşref Fakıbaba, Şanlıurfa’nın Akçakale ilçesinde muhtarlar ve sivil toplum kuruluşlarının temsilciler...</span></a></li><li><a href="/haber/bakan-elvan-ve-fakibaba-sanliurfada-31844.html"><img src="/resimler/2/bakan-elvan-ve-fakibaba-sanliurfada-31844.jpg" alt="Bakan Elvan ve Fakıbaba Şanlıurfa’da" /><span class="haberbaslik">Bakan Elvan ve Fakıbaba Şanlıurfa’da</span><span class="haberozet">Kalkınma Bakanı Lütfi Elvan ile Gıda, Tarım ve Hayvancılık Bakanı Ahmet Eşref Fakıbaba 11 Nisan etkinliklerine katılmak üzere Şanlıurfa’ya g...</span></a></li><li><a href="/haber/sutso-secimleri-yapildi-31794.html"><img src="/resimler/2/sutso-secimleri-yapildi-31794.jpg" alt="ŞUTSO Seçimleri Yapıldı" /><span class="haberbaslik">ŞUTSO Seçimleri Yapıldı</span><span class="haberozet">Şanlıurfa Ticaret ve Sanayi Odası (ŞUTSO) Organ Seçimlerinde oy verme işlemleri sona erdi. 29 meslek grubundan 80 meclis üyesinin seçimi içi...</span></a></li><li><a href="/haber/hudapar-halk-yoneticilerden-sikayetci-olmakta-haklidir-31784.html"><img src="/resimler/2/hudapar-halk-yoneticilerden-sikayetci-olmakta-haklidir-31784.jpg" alt="HÜDAPAR: Halk yöneticilerden şikayetçi olmakta haklıdır" /><span class="haberbaslik">HÜDAPAR: Halk yöneticilerden şikayetçi olmakta haklıdır</span><span class="haberozet">HÜDA PAR Şanlıurfa il ve merkez ilçe başkanlıklarından oluşan heyet, gelenek haline gelen ‘Ahilik Duası’na iştirak ederek, bölge esnafının s...</span></a></li></ul>
</div>
</div>
<div class="sitesag">
<div class="reklamalania">
<ins data-publisher="adm-pub-182971522565" data-ad-type="inpage" class="adm-ads-area" data-ad-network="141691058287" data-ad-sid="600"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
</div>

<div id="yanhaberler">
<div class="baslik"><i class="fa fa-rocket"></i> EN ÇOK OKUNANLAR</div>
<ul>
<li><a href="/haber/urfada-chpye-hdpden-destek-31900.html"><img src="/resimler/2/urfada-chpye-hdpden-destek-31900.jpg" alt="Urfa'da CHP’ye HDP’den destek" /><span>1</span>Urfa'da CHP’ye HDP’den destek</a></li>
</ul>
</div>

</div>
<div id="altyeni">
<div>
<span>Kurumsal</span>
<br /><br />
<ul>
<li><a href="/sayfa/hakkimizda-1.html" target="_blank">Hakkımızda</a></li>
<li><a href="/sayfa/kunye-2.html" target="_blank">Künye</a></li>
<li><a href="/iletisim.html" target="_blank">İletişim</a></li>
<li><a href="/sitene-ekle.html" target="_blank">Sitene Ekle</a></li>
<li><a href="/rss.xml" target="_blank">RSS</a></li>
<li>&nbsp;</li>
<li><a href="https://www.facebook.com/urfahabernet/" target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/UrfahaberNet" target="_blank"><i class="fa fa-twitter"></i></a><a href="/rss.xml" target="_blank"><i class="fa fa-rss"></i></a></li>
<li>&nbsp;</li>
<li><strong>Yazılım:</strong> <a href="http://www.habersitesikur.com/" title="Haber Sistemi" target="_blank">Haber Sitesi Kur</a></li>
</ul>
</div>
<div>
<span>İçerik</span>
<br /><br />
<ul><li class="yd"><a href="/kategori/urfa-haberleri-1.html" target="_blank">Urfa Haberleri</a></li><li class="yd"><a href="/kategori/ekonomi-1.html" target="_blank">Ekonomi</a></li><li class="yd"><a href="/kategori/spor-1.html" target="_blank">Spor</a></li><li class="yd"><a href="/kategori/magazin-1.html" target="_blank">Magazin</a></li><li class="yd"><a href="/kategori/guncel-1.html" target="_blank">Güncel</a></li><li class="yd"><a href="/kategori/siyaset-1.html" target="_blank">Siyaset</a></li><li class="yd"><a href="/kategori/dunya-1.html" target="_blank">Dünya</a></li><li class="yd"><a href="/kategori/egitim-1.html" target="_blank">Eğitim</a></li></ul>
</div>
<div>
<span>Şanlıurfa</span>
<br /><br />
<ul><li><a href="/etiket/Recep+Tayyip+Erdoğan.html">Recep Tayyip Erdoğan</a></li><li><a href="/etiket/Urfa.html">Urfa</a></li><li><a href="/etiket/Büyükşehir.html">Büyükşehir</a></li><li><a href="/etiket/ŞUSKİ.html">ŞUSKİ</a></li><li><a href="/etiket/Şanlıurfaspor.html">Şanlıurfaspor</a></li><li><a href="/etiket/Zeynel+Abidin+Beyazgül.html">Zeynel Abidin Beyazgül</a></li><li><a href="/etiket/AK+Parti.html">AK Parti</a></li><li><a href="/etiket/HDP.html">HDP</a></li></ul>
</div>
<div>
<span>Urfa Haber</span>
<br /><br />
<ul>
<li><a href="/etiket/Nihat+Çiftçi.html">Nihat Çiftçi</a></li><li><a href="/etiket/Abdullah+Erin.html">Abdullah Erin</a></li><li><a href="/etiket/Mehmet+Ekinci.html">Mehmet Ekinci</a></li><li><a href="/etiket/Fevzi+Demirkol.html">Fevzi Demirkol</a></li><li><a href="/etiket/Metin+Baydilli.html">Metin Baydilli</a></li><li><a href="/etiket/Ahmet+Eşref+Fakıbaba.html">Ahmet Eşref Fakıbaba</a></li><li><a href="/etiket/Osman+Baydemir.html">Osman Baydemir</a></li><li><a href="/etiket/Kemalettin+Yılmaztekin.html">Kemalettin Yılmaztekin</a></li></ul>
</div>
<div>
<span>Urfa</span>
<br /><br />
<ul>
<li><a href="/etiket/Eyyübiye.html">Eyyübiye</a></li><li><a href="/etiket/Haliliye.html">Haliliye</a></li><li><a href="/etiket/Karaköprü.html">Karaköprü</a></li><li><a href="/etiket/Akçakale.html">Akçakale</a></li><li><a href="/etiket/Harran.html">Harran</a></li><li><a href="/etiket/Siverek.html">Siverek</a></li><li><a href="/etiket/Birecik.html">Birecik</a></li><li><a href="/etiket/Viranşehir.html">Viranşehir</a></li></ul>
</div>
</div>
<div id="ust">
<img src="/resim/ust.png" alt="Yukarı Çık" />
</div>
</div>
<script type="text/javascript">
$(function(){
ind.init({
'lang':'tr',
'root':'',
'name':'home'
});
});
$('#kalan').text('500 karakter kaldı');
$('#gonder').attr('disabled','disabled');
$('#yorummetin').keyup(function () {
var min = 10;
var max = 500;
var len = $(this).val().length;
if (len <= min) {
$('#gonder').attr('disabled','disabled');
$("#yorumyap .button").css("background-color","#ccc");
} else {
$('#gonder').removeAttr('disabled');
$("#yorumyap .button").css("background-color","#7ab143");
}

if (len >= max) {
$('#kalan').text('Karakter limitini aştınız');
$('#gonder').attr('disabled','disabled');
$(this).val($(this).val().substring(0, 500));
} else {
var char = max - len;
$('#kalan').text(char + ' karakter kaldı');
}
});
</script>
<a href="http://www.alexa.com/siteinfo/urfahaber.net"><script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/s/a?url=yoursite.com"></script></a>
</body>
</html>