	
	

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<!--
#################################################################################
# Yapımcı  : Tumeva Reklam ve Bilişim Hizmetleri              					
# Version  : Platinyum Haber Scripti                                            
# İletişim : www.tumeva.com | www.haber-script.com | www.habersitesikurulumu.com 
#################################################################################
--><head profile="http://gmpg.org/xfn/11">
<meta http-equiv="content-Type" content="text/html; charset=UTF-8" />
<title>Oto faresi hırsız yakalandı - Urfa Haber</title>
<base href="http://www.urfahaber.net"/>
<meta name="description" content="Şanlıurfa’da Oto Alım Sitesinde bir işyerini soyan ardından bir adet otomobil çalan hırsız yakalandı." />
<meta name="keywords" content="" />
<link rel="canonical" href="http://www.urfahaber.net/oto-faresi-hirsiz-yakalandi/236/" />
<link rel="shortcut icon" href="images/genel/fav_.ico" />
<meta http-equiv="cache-control" content="no-cache" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="X-UA-Compatible" content="IE=10" />
<meta name="robots" content="ALL" />
<meta name="classification" content="ASAYİŞ"/>
<meta property="og:site_name" content="http://www.urfahaber.net" />
<meta property="og:title" content="Oto faresi hırsız yakalandı" />
<meta property="og:description" content="Şanlıurfa’da Oto Alım Sitesinde bir işyerini soyan ardından bir adet otomobil çalan hırsız yakalandı." />
<meta property="og:image" content="http://www.urfahaber.net/images/haberler/oto-faresi-hirsiz-yakalandi.jpg" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="tr_TR" />
<meta property="og:url" content="http://www.urfahaber.net/oto-faresi-hirsiz-yakalandi/236/" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="420" />
<meta property="og:article:published_time" content="23.12.2016 10:14" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@https://twitter.com/Urfa_Haber" />
<meta name="twitter:creator" content="@https://twitter.com/Urfa_Haber" />
<meta name="twitter:url" content="http://www.urfahaber.net/oto-faresi-hirsiz-yakalandi/236/" />
<meta name="twitter:title" content="Oto faresi hırsız yakalandı" />
<meta name="twitter:description" content="Oto faresi hırsız yakalandı" />
<meta name="twitter:image:src" content="http://www.urfahaber.net/images/haberler/oto-faresi-hirsiz-yakalandi.jpg" />
<meta name="twitter:domain" content="http://www.urfahaber.net" />
<link rel="image_src" href="http://www.urfahaber.net/images/haberler/oto-faresi-hirsiz-yakalandi.jpg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9837570-1', 'auto');
  ga('send', 'pageview');

</script><link href="http://www.urfahaber.net/template/./portal/css/tema.css.php" rel="stylesheet" />
<link href="http://www.urfahaber.net/template/./portal/css/diger.css" rel="stylesheet" />
<script type="text/javascript" src="http://www.urfahaber.net/template/./portal/js/jquery.1.9.1.min.js"></script>
<script type="text/javascript" src="http://www.urfahaber.net/template/./portal/js/fonksiyonlar.js"></script>
<script type="text/javascript" src="http://www.urfahaber.net/template/./portal/js/jquery.slimscroll.min.js"></script>

<script>
function textCounter(field, countfield, maxlimit) {
if (field.value.length > maxlimit)
field.value = field.value.substring(0, maxlimit);
else
countfield.value = maxlimit - field.value.length;
}
//Specify affected tags. Add or remove from list:
var tgs = new Array( 'icerik');

//Specify spectrum of different font sizes:
var szs = new Array( 'xx-small','x-small','small','medium','large','x-large','xx-large' );
var startSz = 2;

function ts( trgt,inc ) {
	if (!document.getElementById) return
	var d = document,cEl = null,sz = startSz,i,j,cTags;
	
	sz += inc;
	if ( sz < 0 ) sz = 0;
	if ( sz > 6 ) sz = 6;
	startSz = sz;
		
	if ( !( cEl = d.getElementById( trgt ) ) ) cEl = d.getElementsByTagName( trgt )[ 0 ];

	cEl.style.fontSize = szs[ sz ];

	for ( i = 0 ; i < tgs.length ; i++ ) {
		cTags = cEl.getElementsByTagName( tgs[ i ] );
		for ( j = 0 ; j < cTags.length ; j++ ) cTags[ j ].style.fontSize = szs[ sz ];
	}
}
function popUp2(URL) {
	day = new Date();
	id = day.getTime();
	var popWidth = 650;
	var popHeight = 400;
	var popTop = ( (screen.height - popHeight ) / 2 );
	var popLeft = ( ( screen.width - popWidth ) / 2 );
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars=1,location=1,statusbar=1,menubar=0,resizable=1,width=" + popWidth + ",height=" + popHeight + ",left = " + popLeft + ",top = " + popTop + "');");
}

	$(function(){
    $('#inner-content-div').slimScroll({
        height: '100%'
    });
});
function begen(id,s){
$.ajax({
type: 'POST',
 url: ''+s,
 data: 'id='+id,
 success: function(html_){
 $('span#begen'+id).html(html_);
}
				
});
return false;
}

function begenme(id,s){
$.ajax({
type: 'POST',
 url: ''+s,
 data: 'id='+id,
 success: function(html_){
 $('span#begenme'+id).html(html_);
}
				
});
return false;
}


function yorum_onsubmit()
{
    
	 
	         
	     if (document.yorum.AdSoyad.value == "")
      {
        alert ("Lütfen Adınızı ve Soyadınızı yazınız.");
        document.yorum.AdSoyad.focus();
        return false;
      }
	     
	   if (document.yorum.Yorum.value == "")
      {
        alert ("Lütfen Yorumunuzu yazınız.");
        document.yorum.Yorum.focus();
        return false;
      }
	  
	  
	     if (document.yorum.GuvenlikKodu.value == "")
      {
        alert ("Lütfen Guvenlik Kodunu yazınız.");
        document.yorum.GuvenlikKodu.focus();
        return false;
      }
	  
	 }
	   
</script>


	
	<script type="text/javascript" src="http://www.urfahaber.net/template/./portal/js/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
	<script type="text/javascript" src="http://www.urfahaber.net/template/./portal/js/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
	<link rel="stylesheet" type="text/css" href="http://www.urfahaber.net/template/./portal/js/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
    <script type="text/javascript">
		$(document).ready(function() {
	

			$("a[rel=example_group]").fancybox({
				'transitionIn'		: 'none',
				'transitionOut'		: 'none',
				'titlePosition' 	: 'over',
				'titleFormat'		: function(title, currentArray, currentIndex, currentOpts) {
					return '<span id="fancybox-title-over">Oto faresi hırsız yakalandı ' + (currentIndex + 1) + ' / ' + currentArray.length + (title.length ? ' &nbsp; ' + title : '') + '</span>';
				}
			});


		});
		
		

	</script>

</head>
<body >

<div align="center"><div style='margin:9px 7px 7px; 2px; display:block;'><a href=http://www.urfahaber.net/advertising.php?r=1 target='_blank'><img src='http://www.urfahaber.net/images/reklam/alo_2.gif' alt='Reklam'/></a></div></div>
	
<div id="topbolgesi">

   <div id="top">
  <div id="bugun">Bugun...</div><script type="text/javascript">	/* =========== Tarih ve Saat =========== */
function tarihsaat(){var b=new Date,g=b.getSeconds(),d=b.getMinutes(),a=b.getHours(),c=b.getDay(),h=b.getDate(),k=b.getMonth(),b=b.getFullYear();10>a&&(a="0"+a);10>g&&(g="0"+g);10>d&&(d="0"+d);document.getElementById("bugun").innerHTML=h+" "+"Ocak Şubat Mart Nisan Mayıs Haziran Temmuz Ağustos Eylül Ekim Kasım Aralik".split(" ")[k]+" "+b+", "+"Pazar Pazartesi Salı Çarsamba Perşembe Cuma Cumartesi".split(" ")[c]+" | "+a+":"+d+":"+g+" ";setTimeout("tarihsaat()",1E3)}function CC_noErrors(){return!0}window.onerror=CC_noErrors;function bookmarksite(b,g){document.all?window.external.AddFavorite(g,b):window.sidebar&&window.sidebar.addPanel(b,g,"")}
/* =========== Tarih ve Saat =========== */

tarihsaat();</script>
  
   
        <div class="top-page" >

   
        <ul>
        
	 
       
      <li style="border-right:1px solid #6e6e6e;"><a href="http://www.urfahaber.net/anasayfa/" title="Ana Sayfa" target="_blank">Ana Sayfa</a></li>  


         
                <li style="border-right:1px solid #6e6e6e;"><a href="http://www.urfahaber.net/yeni-uyelik/" title="Üye Ol" target="_blank">Üye Ol</a></li>  
          <li style="border-right:1px solid #6e6e6e;"><a href="http://www.urfahaber.net/kullanici-girisi/" title="Üye Paneli" target="_blank"> Üye Girişi</a></li>  
        
        
                 
         
               
        <li style="border-right:1px solid #6e6e6e;"><a href="haber-gonder/" title="Haber Gönder">Haber Gönder</a></li>        <li style="border-right:1px solid #6e6e6e;"><a href="http://www.urfahaber.net/s/reklam-21.html" title="Reklam">Reklam</a></li>        <li style="border-right:1px solid #6e6e6e;"><a href="rss/" title="RSS">RSS</a></li>        <li style="border-right:1px solid #6e6e6e;"><a href="http://www.urfahaber.net/s/kunye-5.html" title="Künye">Künye</a></li>        <li style="border-right:1px solid #6e6e6e;"><a href="iletisim/" title="İletisim">İletisim</a></li>                </ul>
        
</div>

</div></div>


<div id="headerbolgesi">

<div id="header">
     
<div class="logo"><a href="http://www.urfahaber.net/anasayfa/" title="ANASAYFA"><img src="http://www.urfahaber.net/images/genel/logo__6.png" alt="Urfa Haber Şanlıurfa'nın Son Dakika Urfa Haberleri"/></a></div>


<div align='center' style='margin:9px 7px 7px 2px;display:block;'><a href=http://www.urfahaber.net/advertising.php?r=2 target='_blank'><!-- ReklamStore kodu basla -  728x90 -->
<script type="text/javascript">
var reklamstore_region_id = 201088;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - 728x90-->
</a></div>
 </div>


     <div> 
      
  </div></div>
  

    
    




<div class="nav-container">
<div class="nav" style="margin-bottom:0px;">
<div id="menu-headerbolgesi">
<div align="center">
<div class="menu-header">
<ul> 
<li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/sanliurfa/" title="Şanlıurfa"  ><span>Şanlıurfa</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/gundem/" title="GÜNDEM"  ><span>GÜNDEM</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/ekonomi/" title="EKONOMİ"  ><span>EKONOMİ</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/saglik/" title="SAĞLIK"  ><span>SAĞLIK</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/dunya/" title="DÜNYA"  ><span>DÜNYA</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/siyaset/" title="SİYASET"  ><span>SİYASET</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/spor/" title="SPOR"  ><span>SPOR</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/medya/" title="MEDYA"  ><span>MEDYA</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/kultur-sanat/" title="KÜLTÜR-SANAT"  ><span>KÜLTÜR-SANAT</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/magazin/" title="MAGAZİN"  ><span>MAGAZİN</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/internet/" title="İNTERNET"  ><span>İNTERNET</span></a></li><li class="has-sub" style="background:#"><a href="http://www.urfahaber.net/egitim/" title="EĞİTİM"  ><span>EĞİTİM</span></a></li>	

</ul>
</div>

</div></div></div></div>


  <div id="sondakikabolgesi"> <div align="center" > 

  <div id="sondakika">

	
	
   <MARQUEE DIRECTION="LEFT" BEHAVIOR="SCROLL" SCROLLAMOUNT="3" SCROLLDELAY="30" onmouseover="this.scrollAmount=0" onmouseout="this.scrollAmount=6">

     <a href="http://www.urfahaber.net/oto-faresi-hirsiz-yakalandi/236/" title="Oto faresi hırsız yakalandı" target="_blank"> 10:14 | Oto faresi hırsız yakalandı</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
 <a href="http://www.urfahaber.net/sanliurfaspor-transfer-hazirliginda/235/" title="Şanlıurfaspor transfer hazırlığında" target="_blank"> 10:13 | Şanlıurfaspor transfer hazırlığında</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
 <a href="http://www.urfahaber.net/anayasa-degisikligi-teklifi-bugun-komisyonda-gorusulecek/232/" title="Anayasa değişikliği teklifi bugün komisyonda görüşülecek" target="_blank"> 09:49 | Anayasa değişikliği teklifi bugün komisyonda görüşülecek</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
 <a href="http://www.urfahaber.net/bakan-bozdag-acikladi-44-bin-kisi-tahliye-oldu/233/" title="Bakan Bozdağ açıkladı: 44 bin kişi tahliye oldu" target="_blank"> 09:49 | Bakan Bozdağ açıkladı: 44 bin kişi tahliye oldu</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</MARQUEE>
 </div>


</div></div>

<div id="menu-homebolgesi">
<div class="menu-home">
<ul> 
<li class="tm"><a href="http://www.urfahaber.net/anasayfa/" title="Ana Sayfa"><i class="icon-home"></i> <span>Ana Sayfa</span></a></li><li class="tm"><a href="http://www.urfahaber.net/foto-galeri/" title="Foto Galeri"><i class="icon-picture icon-1"></i> <span>Foto Galeri</span></a></li><li class="tm"><a href="http://www.urfahaber.net/video-galeri/" title="Videolar"><i class="icon-facetime-video"></i> <span>Video Galeri</span></a></li><li class="has-sub"><a href="http://www.urfahaber.net/gunun-haberleri/" title="Günün Haberleri"><i class="icon-calendar"></i> <span>Günün Haberleri</span></a></li><li class="has-sub"><a href="http://www.urfahaber.net/kose-yazarlari/" title="Köşe Yazarları"><i class="icon-pencil"></i> <span>Köşe Yazarları</span></a></li><li class="has-sub"><a href="http://www.urfahaber.net/anketler/" title="Anketler"><i class="icon-question-sign icon-1"></i> <span>Anketler</span></a></li><li class="has-sub"><a href="http://www.urfahaber.net/firmalar/" title="Firma Rehberi"><i class="icon-book icon-1"></i> <span>Firma Rehberi</span></a></li><li class="has-sub"><a href="http://www.urfahaber.net/ilanlar/" title="İlanlar"><i class="icon-bullhorn"></i> <span>İlanlar</span></a></li><li class="has-sub"><a href="http://www.urfahaber.net/etkinlikler/" title="Etkinlikler"><i class="icon-calendar"></i> <span>Etkinlikler</span></a></li>
</ul>



 
</div></div>
       
 
<div id="tumeva-ana-bolge">

    <div class="sagbanner" style="margin-left:5px;margin-top:-11px;display: block;">
    <div class="sagsabitbanner"></div></div>
	<div class="solbanner" style=" margin-top:-9px;margin-left:0px;display: block;">
    <div class="solsabitbanner"></div></div>   

 <div id="icerik">




  
  
    <div id="icerik-orta">
     
    <div class="haber-detay" style=" width:631px;">
    
        <div class="buradasiniz">
     <ul>
     <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.urfahaber.net/" itemprop="url"><span itemprop="title">Ana Sayfa</span></a>&nbsp; &raquo;<li>
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.urfahaber.net/asayis/" itemprop="url"><span itemprop="title">ASAYİŞ</span></a>&nbsp; &raquo;&nbsp;</li>
     <li><a href="http://www.urfahaber.net/oto-faresi-hirsiz-yakalandi/236/">Oto faresi hırsız yakalandı</a><li>
     </ul>
     </div><br /><br />
      
      
    <div align='center' style='margin:9px 7px 7px 2px;display:block;'><a href=http://www.urfahaber.net/advertising.php?r=19 target='_blank'><!-- ReklamStore kodu basla -  orta banner -->
<script type="text/javascript">
var reklamstore_region_id = 167656;
</script>
<script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<!-- ReklamStore kodu bitti - orta banner--></a></div>    
      <div class="haber-baslik" style="color:#000;">Oto faresi hırsız yakalandı</div>
      
   <div style=" color:#000; margin-top:5px; margin-left:3px; font-size:17px; line-height:25px;">
  Şanlıurfa’da Oto Alım Sitesinde bir işyerini soyan ardından bir adet otomobil çalan hırsız yakalandı.  </div>
   <br />  
 
      <ul class="socialButton" style="margin-bottom:12px;">
                <li><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.urfahaber.net/oto-faresi-hirsiz-yakalandi/236/" onclick="window.open(this.href, 'facebook-share','width=605,height=370');return false;" rel="nofollow" class="bg-facebook"><span class="sicon sicon-facebook"></span>Facebook</a></li>
                <li><a href="http://twitter.com/share?text=Oto+faresi+h%C4%B1rs%C4%B1z+yakaland%C4%B1&amp;url=http://www.urfahaber.net/oto-faresi-hirsiz-yakalandi/236/" onclick="window.open(this.href, 'twitter-share', 'width=570,height=290');return false;" rel="nofollow" class="bg-twitter"><span class="sicon sicon-twitter"></span>Twitter</a></li>
                <li><a href="https://plus.google.com/share?url=http://www.urfahaber.net/oto-faresi-hirsiz-yakalandi/236/" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;" rel="nofollow" class="bg-googleplus"><span class="sicon sicon-googleplus"></span>Google+</a></li>
                <li><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.urfahaber.net/oto-faresi-hirsiz-yakalandi/236/" onclick="window.open(this.href, 'linkedin-plus-share', 'width=490,height=530');return false;" rel="nofollow" class="bg-linkedin"><span class="sicon sicon-linkedin"></span>Linkedin</a></li>
                <li><a href="http://www.urfahaber.net/oto-faresi-hirsiz-yakalandi/236/#comments" class="bg-blogger"><span class="sicon sicon-clock"></span>23.12.2016 10:14</a></li>
<li><a href="http://www.urfahaber.net/haber/yazdir/236/" onclick="window.open(this.href, 'facebook-share','width=700,height=500,scrollbars=yes');return false;" class="bg-vk"><span class="sicon sicon-printer"></span>Yazdır</a></li>                </ul>
                
                
                
                
                
                
 
         




         <a rel="example_group" href="http://www.urfahaber.net/images/haberler/oto-faresi-hirsiz-yakalandi.jpg"><img src="http://www.urfahaber.net/images/haberler/oto-faresi-hirsiz-yakalandi.jpg" width="630" height="350" style="border:1px solid #ccc; width:630px; height:350px;"  border="0" alt="Oto faresi hırsız yakalandı"/></a>   
               
                 


  
  
       <div class="haber-metin">
    

     
  <div class="thumbs" style="margin-top:7px; margin-left:-2px;">

                 </div>
    

 

<span class="haber-font" style="margin-left:565px; margin-top:-5px; padding-bottom:5px;"><a href="javascript:ts('iceriks',1)" _fcksavedurl="javascript:ts('iceriks',1)" title="Büyüt"><img src="http://www.urfahaber.net/template/./portal/tema/+.png" width="20" height="13" alt="+" /></a> <a href="javascript:ts('iceriks',-1)" _fcksavedurl="javascript:ts('iceriks',-1)" title="Küçült"><img src="http://www.urfahaber.net/template/./portal/tema/-.png" width="20" height="13" alt="-"/></a></span>


 
	 <br />


 
<div id="iceriks" itemprop="articleBody">
<div style="float:left; padding:10px;">
<div align='center' style='margin:9px 7px 7px 2px;display:block;'><a href=http://www.urfahaber.net/advertising.php?r=18 target='_blank'><script type="text/javascript"><!--

google_ad_client = "ca-pub-3360294806394980";

/* Haberleri.de Haber İçi 300x250 */

google_ad_slot = "3796022373";

google_ad_width = 300;

google_ad_height = 250;

//-->

</script>

<script type="text/javascript"

src="http://pagead2.googlesyndication.com/pagead/show_ads.js">

</script></a></div></div>
<p><span style="font-size:14px;"><span style="font-family:georgia,serif;">ŞANLIURFA (RUHA AJANS) –  Şanlıurfa’da Oto Alım Sitesinde bir işyerini soyan ardından bir adet otomobil çalan hırsız yakalandı.</span></span></p>

<p><span style="font-size:14px;"><span style="font-family:georgia,serif;">Alınan bilgiye göre 19 Aralık’ta Oto Alım Sitesinde Opel Vectra marka aracım  ve işyerinin soyulmasıyla ilgili çalışma başlatan Şanlıurfa Emniyet Müdürlüğü ekipleri, hırsızlık olayının şüphelisi olarak Fikri .B isimli şahsı çaldığı araçla yakaladı. Hırsızlık şüphelisi Emniyet Müdürlüğünde yapılan işlemlerin ardından adli makamlara sevk edildi. Şüpheli şahıs sevk edildiği adli mercilerce tutuklanarak cezaevine gönderildi.Öte yandan hırsız Fikri B.’nin iş yerinden çalarak sattığı bilgisayar da sahibine teslim edildi.</span></span></p>
</div>
<br /><br />

 <div class="dh" style="font-size:16px;"><b>HABER VİDEOSU</b></div><hr size="1" /> <br> <iframe width="560" height="315" src="https://videopress.com/embed/DP6mqDBB" frameborder="0" allowfullscreen></iframe>
<script src="https://videopress.com/videopress-iframe.js"></script><br /><br />


  

   
 
 <div class="temizle"></div>

<br />


    <span style="color:#999;">Bu haber <b>82</b> defa okunmuştur. </span><br /><br />
    

    </div>

    <div class="haber-etiketler">  
	      
      
      
      
      
          
</div>
   
    






<div class="temizle"></div>

 <div class="ic-sayfalar-baslik" style="margin-top:8px;" >
  <h1>YORUMLAR 
  
   </h1>
</div>
<div class="buyuk-cerceve" style="margin-bottom:8px;">
<p style='padding:20px;'> Henüz Yorum Eklenmemiştir.Bu Haber'e ilk yorum yapan siz olun.<p></div>



 
<div class="temizle"></div> <div class="ic-sayfalar-baslik"><h1>YORUM YAZ</h1></div>
 <div id="comments">


<div class="buyuk-cerceve" style=" margin-bottom:7px;">
   
        <div class="container" style="margin-left:5px;">
	<div class="row">
		<div class="span7">
           <form action="" method="post" id="form2" name="yorum" onSubmit="return yorum_onsubmit()">
     
               


                <div class="controls controls-row">
                    <input name="AdSoyad" type="text" class="span3" placeholder="Adınız / Soyadınız" value=""> 
                     <input name="EMail" type="text" class="span3" placeholder="Mail Adresiniz" value=""> 
                </div>
                     <div class="controls">
                    <textarea name="Yorum" class="span8" placeholder="Adli makamlarca istenmesi durumunda ip adresimin yetkililerle paylaşılacağını, sorumluluğunun tarafıma ait olduğunu kabul etmiş sayılırım." onKeyUp="textCounter(this.form.Yorum,this.form.remLensoz,1000);"  rows="5"></textarea> <br /><br /><small>
                    
                <div class="g-recaptcha" data-sitekey="6Lf2Ww8UAAAAACAQO8q4jNRHdUkUMQJ8lWJZ1QFr"></div>
              <script src="https://www.google.com/recaptcha/api.js" async defer></script>

              
                </small>  
                </div>
                  
                <div class="controls"> 
                     <input type="hidden" name="Durum" value="Gonder"/>
                     <input type="hidden" name="VeriId" value="236"/>
                     <input type="hidden" name="Tip" value="1"/>
                     <input type="hidden" name="UyeId" value=""/>
                     <input type="hidden" name="Toplama" value=""/>
                    <input type="submit" class="btn btn-small pull-right" name="submit" value="Yorum Gönder" style="margin-top:-35px; margin-right:-68px;" />
                </div>
            </form>
        </div>
         </div>
	</div>
</div>
</div>


 
<div class="temizle"></div>
<div class="ic-sayfalar-baslik" ><h1> YORUM YAZ </h1></div>
<div class="buyuk-cerceve" style=" margin-bottom:7px;">
    <div id="disqus_thread"></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = ''; // required: replace example with your forum shortname

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
			
        })();
    </script></div>  
    
    
 
   
<div class="temizle"></div>
<div class="ic-sayfalar-baslik" style=" background:#3B5998;" >
<h1>FACEBOOK YORUM <div class="dhb"><fb:comments-count href="http://www.urfahaber.net/oto-faresi-hirsiz-yakalandi/236/"></fb:comments-count> Yorum</div></h1></div>
<div id="fb-root"></div>
<div class="fb-comments" data-href="http://www.urfahaber.net/oto-faresi-hirsiz-yakalandi/236/" data-num-posts="10" data-width="630"></div>
  
	
	
   
   
   
    
    
  



<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="temizle"></div>



</div>
  
   
   
   
    
      </div>


  <div class="sag-blok">

            <div class="blok-baslik" style="background-color:#e00000;"> 
          <div class="baslik"> İLGİNİZİ ÇEKEBİLECEK DİĞER HABERLER</div>
     
        
        </div>
         <div class="cerceve-anket">
     
    
   
   <div class="TabbedPanelsContent">
   <div class="ckic">

 
   
   <div class="ckic_top-haber">

   <div class="baslik"><a href="http://www.urfahaber.net/oto-faresi-hirsiz-yakalandi/236/" title="Oto faresi hırsız yakalandı" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_oto-faresi-hirsiz-yakalandi.jpg" width="120" height="60" alt="Oto faresi hırsız yakalandı"/>Oto faresi hırsız yakalandı</a></div>
   </div> 
   
   <div class="ckic_top-haber">

   <div class="baslik"><a href="http://www.urfahaber.net/husumetli-aileler-adiliye-cikisi-kavga-etti/231/" title="Husumetli aileler adiliye çıkışı kavga etti" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_husumetli-aileler-adiliye-cikisi-kavga-etti.jpg" width="120" height="60" alt="Husumetli aileler adiliye çıkışı kavga etti"/>Husumetli aileler adiliye çıkışı kavga etti</a></div>
   </div> 
   
   <div class="ckic_top-haber">

   <div class="baslik"><a href="http://www.urfahaber.net/silahini-temizlerken-kendini-vurdu/230/" title="Silahını temizlerken kendini vurdu" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_silahini-temizlerken-kendini-vurdu.jpg" width="120" height="60" alt="Silahını temizlerken kendini vurdu"/>Silahını temizlerken kendini vurdu</a></div>
   </div> 
   
   <div class="ckic_top-haber">

   <div class="baslik"><a href="http://www.urfahaber.net/sanliurfada-sahte-ve-kacak-icki-operasyonu/178/" title="Şanlıurfa&#39;da sahte ve kaçak içki operasyonu" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t__6.jpg" width="120" height="60" alt="Şanlıurfa&#39;da sahte ve kaçak içki operasyonu"/>Şanlıurfa&#39;da sahte ve kaçak içki operasyonu</a></div>
   </div> 
    

   
   <div class="temizle"></div>
   </div></div></div>
   <style>
   .tmFotoGaleri {  border-top: 0 solid #1C1C1C; padding: 3px 3px 0; } 
   .tmFotoGaleri .top { padding: 0 0 10px; } 
   .tmFotoGaleri .top h4 { color: #FFFFFF; font-size: 15px; font-weight: bold; } 
   .tmFotoGaleri .fotogaleriContV img{border:1px solid #999;width:320px; height:160px; } 
   .tmFotoGaleri .fotogaleriContV a { color: #333; display: block; font-size: 14px; line-height: 1.3; position: relative; } 
   .tmFotoGaleri .fotogaleriContV a strong { display: block; height: auto !important; margin-top: 3px; min-height: 50px; } 
   .tmFotoGaleri .fotogaleriNumara { position: relative; }
    .tmFotoGaleri .fotogaleriNumara li { background: #333;float: left; margin: -8px 6px 0 0;border-radius: 10px; } 
	.tmFotoGaleri .fotogaleriNumara li a { color: #fff; display: block; font-size: 13px; padding: 3px 10px 3px 10px; border-radius: 10px;}
	 .tmFotoGaleri .fotogaleriNumara li a:hover { background:#bd0300; color: #fff; text-decoration: none;padding: 3px 10px 3px 10px; } 
	.tmFotoGaleri .fotogaleriNumara li a.selected { background: none repeat scroll 0 0 #bd0300; color: #fff; }
	 .tmFotoGaleri .fotogaleriNumara a.slideback {border-radius: 10px; background: none repeat scroll 0 0 #333;color: #fff; bottom: 0; display: block; padding: 4px 9px 5px 4px; position: absolute; right: 48px; } 
	 .tmFotoGaleri .fotogaleriNumara a.slidenext { border-radius: 10px;background: none repeat scroll 0 0 #333; color: #fff;bottom: 0; display: block; padding: 4px 4px 5px 10px; position: absolute; right: 0; } 
	 span.videoLinkBg {display: block; height: 70px; left: 0; position: absolute; text-indent: -9999px; top: 0; width: 71px; }
   </style>
 
    <div class="blok-baslik">
          <div class="baslik">FOTO GALERİ
          
              <div class="anket-buton">
					<a style="font-size:11px; color:#ffffff" href="http://www.urfahaber.net/foto-galeri/" target="_blank">Tüm Galeriler</a>
				</div></div>
        </div>
        
         <div class="cerceve-anket">

 
        <div class="tmFotoGaleri">

    <div class="fotogaleriContV">
       
          
			   
                       </div>
    <div class="fotogaleriNumara">
        <ul>
          
        </ul>
        <a href="javascript:CbPhotoGallery.slidePhotoGallery(false);" class="slideback">« Geri</a>
        <a href="javascript:CbPhotoGallery.slidePhotoGallery(true);" class="slidenext">İleri »</a>
        <div class="clear">
            &nbsp;</div>
    </div>
</div>

<script type="text/javascript">
    var CbPhotoGallery;
    $(function () {

        CbPhotoGallery = {
            showGalleryCount: 7,
            currentPhotoGalleryIndex: 0,
            buttons: $(".fotogaleriNumara>ul>li>a"),
            items: $('.fotogaleriContV>div'),
            slidePhotoGallery: function (right) {
                if (right) {
                    this.currentPhotoGalleryIndex = (++this.currentPhotoGalleryIndex) % this.showGalleryCount;
                }
                else {
                    if (--this.currentPhotoGalleryIndex < 0) this.currentPhotoGalleryIndex = this.showGalleryCount - 1;
                }
                this.items.hide();
                this.buttons.removeClass("selected");
                $(".fotogaleriNumara>ul>li>a:eq(" + this.currentPhotoGalleryIndex + ")").addClass("selected");
                $('div#nom_' + this.currentPhotoGalleryIndex).show();
            }
        };
        CbPhotoGallery.buttons.click(function () {
            var _$this = $(this);
            CbPhotoGallery.currentPhotoGalleryIndex = parseInt(_$this.text()) - 1;
            CbPhotoGallery.buttons.removeClass("selected");
            _$this.addClass("selected");
            CbPhotoGallery.items.hide();
            $('div#nom_' + CbPhotoGallery.currentPhotoGalleryIndex).show();
        });
    });

</script>

    </div>



 <script>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</script>
 
 
 <div class="blok-baslik" style="background-color:#e00000;">
          <div class="baslik"> ÇOK OKUNAN HABERLER</div>
 </div>
  <div class="cerceve-anket">
  <div id="TabbedPanels1" class="TabbedPanels">
  
  
   <ul class="TabbedPanelsTabGroup">
        <li class="TabbedPanelsTab"><div class="baslik">BUGÜN</div></li>
        <li class="TabbedPanelsTab"><div class="baslik">BU HAFTA</div></li>
        <li class="TabbedPanelsTab"><div class="baslik">BU AY</div></li>
   </ul>
    
   
   <div class="TabbedPanelsContentGroup">
      
      
      
   <div class="TabbedPanelsContent">   
   <div class="ckic">
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/sanliurfaspor-transfer-hazirliginda/235/" title="Şanlıurfaspor transfer hazırlığında" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_sanliurfaspor-transfer-hazirliginda.jpg" width="120" height="60" alt="Şanlıurfaspor transfer hazırlığında"/>Şanlıurfaspor transfer hazırlığında</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/bakan-bozdag-acikladi-44-bin-kisi-tahliye-oldu/233/" title="Bakan Bozdağ açıkladı: 44 bin kişi tahliye oldu" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t__24.jpg" width="120" height="60" alt="Bakan Bozdağ açıkladı: 44 bin kişi tahliye oldu"/>Bakan Bozdağ açıkladı: 44 bin kişi tahliye oldu</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/anayasa-degisikligi-teklifi-bugun-komisyonda-gorusulecek/232/" title="Anayasa değişikliği teklifi bugün komisyonda görüşülecek" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t__21.jpg" width="120" height="60" alt="Anayasa değişikliği teklifi bugün komisyonda görüşülecek"/>Anayasa değişikliği teklifi bugün komisyonda görüşülecek..</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/kahraman-feto-insanlari-mankurt-yapiyor/234/" title="Kahraman: FETÖ insanları mankurt yapıyor" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t__22.jpg" width="120" height="60" alt="Kahraman: FETÖ insanları mankurt yapıyor"/>Kahraman: FETÖ insanları mankurt yapıyor</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/oto-faresi-hirsiz-yakalandi/236/" title="Oto faresi hırsız yakalandı" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_oto-faresi-hirsiz-yakalandi.jpg" width="120" height="60" alt="Oto faresi hırsız yakalandı"/>Oto faresi hırsız yakalandı</a></div>
   </div> 
   
    

   
   <div class="temizle"></div>
   </div></div>
   
   
   
    <div class="TabbedPanelsContent">   
   <div class="ckic">
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/elektrik-aboneleri-artik-dedasa-bagli-kalmayacak/228/" title="Elektrik aboneleri artık DEDAŞ&#39;a bağlı kalmayacak" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_elektrik-aboneleri-artik-dedasa-bagli-kalmayacak.jpg" width="120" height="60" alt="Elektrik aboneleri artık DEDAŞ&#39;a bağlı kalmayacak"/>Elektrik aboneleri artık DEDAŞ&#39;a bağlı kalmayacak</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/ibrahim-binici-dahil-4-kisi-tutuklandi/219/" title="İbrahim Binici dahil 4 kişi tutuklandı" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_ibrahim-binici-dahil-4-kisi-tutuklandi.jpg" width="120" height="60" alt="İbrahim Binici dahil 4 kişi tutuklandı"/>İbrahim Binici dahil 4 kişi tutuklandı</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/isid-uyesine-sukiast-duzenleyecek-pkklilar-yakalandi/218/" title="IŞİD üyesine sukiast düzenleyecek PKK&#39;lılar yakalandı" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t__17.jpg" width="120" height="60" alt="IŞİD üyesine sukiast düzenleyecek PKK&#39;lılar yakalandı"/>IŞİD üyesine sukiast düzenleyecek PKK&#39;lılar yakalandı..</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/husumetli-aileler-adiliye-cikisi-kavga-etti/231/" title="Husumetli aileler adiliye çıkışı kavga etti" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_husumetli-aileler-adiliye-cikisi-kavga-etti.jpg" width="120" height="60" alt="Husumetli aileler adiliye çıkışı kavga etti"/>Husumetli aileler adiliye çıkışı kavga etti</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/sosyal-medyada-teror-paylasimina-8-gozalti/220/" title="Sosyal medyada terör paylaşımına 8 gözaltı!" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_sosyal-medyada-teror-paylasimina-8-gozalti.jpg" width="120" height="60" alt="Sosyal medyada terör paylaşımına 8 gözaltı!"/>Sosyal medyada terör paylaşımına 8 gözaltı!</a></div>
   </div> 
   
    

   
   <div class="temizle"></div>
   </div></div>
   
   
   
       <div class="TabbedPanelsContent">   
   <div class="ckic">
       <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/elektrik-aboneleri-artik-dedasa-bagli-kalmayacak/228/" title="Elektrik aboneleri artık DEDAŞ&#39;a bağlı kalmayacak" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_elektrik-aboneleri-artik-dedasa-bagli-kalmayacak.jpg" width="120" height="60" alt="Elektrik aboneleri artık DEDAŞ&#39;a bağlı kalmayacak"/>Elektrik aboneleri artık DEDAŞ&#39;a bağlı kalmayacak</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/ibrahim-binici-dahil-4-kisi-tutuklandi/219/" title="İbrahim Binici dahil 4 kişi tutuklandı" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_ibrahim-binici-dahil-4-kisi-tutuklandi.jpg" width="120" height="60" alt="İbrahim Binici dahil 4 kişi tutuklandı"/>İbrahim Binici dahil 4 kişi tutuklandı</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/isid-uyesine-sukiast-duzenleyecek-pkklilar-yakalandi/218/" title="IŞİD üyesine sukiast düzenleyecek PKK&#39;lılar yakalandı" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t__17.jpg" width="120" height="60" alt="IŞİD üyesine sukiast düzenleyecek PKK&#39;lılar yakalandı"/>IŞİD üyesine sukiast düzenleyecek PKK&#39;lılar yakalandı..</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/husumetli-aileler-adiliye-cikisi-kavga-etti/231/" title="Husumetli aileler adiliye çıkışı kavga etti" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_husumetli-aileler-adiliye-cikisi-kavga-etti.jpg" width="120" height="60" alt="Husumetli aileler adiliye çıkışı kavga etti"/>Husumetli aileler adiliye çıkışı kavga etti</a></div>
   </div> 
   
      <div class="ckic_top-haber">
   <div class="baslik"><a href="http://www.urfahaber.net/sosyal-medyada-teror-paylasimina-8-gozalti/220/" title="Sosyal medyada terör paylaşımına 8 gözaltı!" target="_blank"><img src="http://www.urfahaber.net/images/haberler/t_sosyal-medyada-teror-paylasimina-8-gozalti.jpg" width="120" height="60" alt="Sosyal medyada terör paylaşımına 8 gözaltı!"/>Sosyal medyada terör paylaşımına 8 gözaltı!</a></div>
   </div> 
   
    

   
   <div class="temizle"></div>
   </div></div>
   
   
   
   
   
   
   </div> 
   </div>
   </div>
 <script type="text/javascript">
var TabbedPanels1 = new Spry.Widget.TabbedPanels("TabbedPanels1", {defaultTab:1});
   </script>    <style>
   .tmVideoGaleri {  border-top: 0 solid #1C1C1C; padding: 3px 3px 0; } 
   .tmVideoGaleri .top { padding: 0 0 10px; } 
   .tmVideoGaleri .top h4 { color: #FFFFFF; font-size: 15px; font-weight: bold; } 
   .tmVideoGaleri .galeriContV img{ border:1px solid #999;width:320px; height:160px; } 
   .tmVideoGaleri .galeriContV a { color: #333; display: block; font-size: 14px; line-height: 1.3; position: relative; } 
   .tmVideoGaleri .galeriContV a strong { display: block; height: auto !important; margin-top: 3px; min-height: 50px; } 
   .tmVideoGaleri .galeriNumara { position: relative; }
    .tmVideoGaleri .galeriNumara li { background: #333;float: left; margin: -8px 6px 0 0;border-radius: 10px; } 
	.tmVideoGaleri .galeriNumara li a { color: #fff; display: block; font-size: 13px; padding: 3px 10px 3px 10px; border-radius: 10px; }
	 .tmVideoGaleri .galeriNumara li a:hover { background:#bd0300; color: #fff; text-decoration: none;padding: 3px 10px 3px 10px;  } 
	.tmVideoGaleri .galeriNumara li a.selected { background: none repeat scroll 0 0 #bd0300; color: #fff; }
	 .tmVideoGaleri .galeriNumara a.slideback { border-radius: 10px; background: none repeat scroll 0 0 #333;color: #fff; bottom: 0; display: block; padding: 4px 9px 5px 4px; position: absolute; right: 48px;} 
	 .tmVideoGaleri .galeriNumara a.slidenext { border-radius: 10px;background: none repeat scroll 0 0 #333; color: #fff;bottom: 0; display: block; padding: 4px 4px 5px 10px; position: absolute; right: 0; } 
	 span.videoLinkBg {display: block; height: 70px; left: 0; position: absolute; text-indent: -9999px; top: 0; width: 71px; }
   </style>
 
    <div class="blok-baslik">
          <div class="baslik">VİDEO GALERİ
          
              <div class="anket-buton">
					<a style="font-size:11px; color:#ffffff" href="http://www.urfahaber.net/video-galeri/" target="_blank">Tüm Videolar</a>
				</div></div>
        </div>
        
         <div class="cerceve-anket">

 
        <div class="tmVideoGaleri">

    <div class="galeriContV">
          
			   
                       </div>
    <div class="galeriNumara">
        <ul>
          
        </ul>
        <a href="javascript:CbVideoGallery.slideGallery(false);" class="slideback">« Geri</a>
        <a href="javascript:CbVideoGallery.slideGallery(true);" class="slidenext">İleri »</a>
        <div class="clear">
            &nbsp;</div>
    </div>
</div>

<script type="text/javascript">
    var CbVideoGallery;
    $(function () {

        CbVideoGallery = {
            showGalleryCount: 7,
            currentVideoGalleryIndex: 0,
            buttons: $(".galeriNumara>ul>li>a"),
            items: $('.galeriContV>div'),
            slideGallery: function (right) {
                if (right) {
                    this.currentVideoGalleryIndex = (++this.currentVideoGalleryIndex) % this.showGalleryCount;
                }
                else {
                    if (--this.currentVideoGalleryIndex < 0) this.currentVideoGalleryIndex = this.showGalleryCount - 1;
                }
                this.items.hide();
                this.buttons.removeClass("selected");
                $(".galeriNumara>ul>li>a:eq(" + this.currentVideoGalleryIndex + ")").addClass("selected");
                $('div#say_' + this.currentVideoGalleryIndex).show();
            }
        };
        CbVideoGallery.buttons.click(function () {
            var _$this = $(this);
            CbVideoGallery.currentVideoGalleryIndex = parseInt(_$this.text()) - 1;
            CbVideoGallery.buttons.removeClass("selected");
            _$this.addClass("selected");
            CbVideoGallery.items.hide();
            $('div#say_' + CbVideoGallery.currentVideoGalleryIndex).show();
        });
    });

</script>

    </div>



  </div>
  </div>  
  
  

<div class="temizle"></div>


</div>
<div class="footer">
<div class="footline"></div>
<div class="etraf">
  <div class="wrapper">
        <div class="ic">
            <ul class="margin">
               <li class="bg">
                    <a href="#" title="Genel" style="size:18px"><b><h2>GENEL</h2></b></a>
                    <ul class="margin">
                       <li><a href="http://www.urfahaber.net/hava-durumu/">Hava Durumu</a></li>                       <li><a href="http://www.urfahaber.net/s/onemli-telefonlar-18.html">Önemli Telefonlar</a></li>                       <li><a href="http://www.urfahaber.net/sans-oyunlari/">Şans Oyunları</a></li>                       <li><a href="http://www.urfahaber.net/lig-fiksturu/">Lig Fikstürü</a></li>                         <li><a href="http://www.urfahaber.net/ruya-tabiri/">Rüya Tabiri</a></li>                       <li><a href="http://www.urfahaber.net/ziyaretci-defteri/">Ziyaretçi Defteri</a></li>                       <li><a href="http://www.urfahaber.net/faydali-linkler/">Linkler</a></li>                       <li><a href="http://www.urfahaber.net/gazete-mansetleri/">Gazete Manşetleri</a></li>                
                    </ul>
                </li>
                
                <li class="bg">
                    <a href="http://www.urfahaber.net/tum-haberler/" title="Haberler"><b><h2>HABERLER</h2></b></a>
                    <ul class="margin">
                        <li><a href="http://www.urfahaber.net/gunun-haberleri/">Günün Haberleri</a></li>
                        <li><a href="http://www.urfahaber.net/tum-haberler/">Haber Arşivi</a></li>
                                                                         <li><a href="http://www.urfahaber.net/kose-yazarlari/">Köşe Yazarları</a></li>
                                                                      
                    </ul>
                </li>
                
                
                               <li class="bg">
                    <a href="http://www.urfahaber.net/video-galeri/" title="Videolar"><b><h2>VİDEO GALERİ</h2></b></a>
                    <ul class="margin">
                     <li><a href="http://www.urfahaber.net/video-galeri/kategori/gundem/19/" title="GÜNDEM"">GÜNDEM</a></li><li><a href="http://www.urfahaber.net/video-galeri/kategori/spor/2/" title="SPOR"">SPOR</a></li><li><a href="http://www.urfahaber.net/video-galeri/kategori/haber/1/" title="HABER"">HABER</a></li><li><a href="http://www.urfahaber.net/video-galeri/kategori/yasam/5/" title="YAŞAM"">YAŞAM</a></li><li><a href="http://www.urfahaber.net/video-galeri/kategori/cocuklar/8/" title="ÇOCUKLAR"">ÇOCUKLAR</a></li><li><a href="http://www.urfahaber.net/video-galeri/kategori/tv-magazin/6/" title="TV - MAGAZİN"">TV - MAGAZİN</a></li><li><a href="http://www.urfahaber.net/video-galeri/kategori/amator/10/" title="AMATÖR"">AMATÖR</a></li><li><a href="http://www.urfahaber.net/video-galeri/kategori/sinema/3/" title="SİNEMA"">SİNEMA</a></li><li><a href="http://www.urfahaber.net/video-galeri/kategori/ekonomi/15/" title="EKONOMİ"">EKONOMİ</a></li>                    </ul>
                </li>
				                
                
                              <li class="bg">
                    <a href="http://www.urfahaber.net/foto-galeri/" title="Foto Galeri"><b><h2>FOTO GALERİ</h2></b></a>
                    <ul class="margin">
                    <li><a href="http://www.urfahaber.net/foto-galeri/kategori/gundem/2/" title="GÜNDEM"">GÜNDEM</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/ekonomi/3/" title="EKONOMİ"">EKONOMİ</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/komedi/5/" title="KOMEDİ"">KOMEDİ</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/magazin/6/" title="MAGAZİN"">MAGAZİN</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/yasam/7/" title="YAŞAM"">YAŞAM</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/diger/9/" title="DİĞER"">DİĞER</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/siyaset/12/" title="SİYASET"">SİYASET</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/cocuklar/13/" title="ÇOCUKLAR"">ÇOCUKLAR</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/teknoloji/14/" title="TEKNOLOJİ"">TEKNOLOJİ</a></li><li><a href="http://www.urfahaber.net/foto-galeri/kategori/seyahat/15/" title="SEYAHAT"">SEYAHAT</a></li>                    </ul>
                </li>
				                
                
                <li class="group">

                     <ul class="margin">
					<a href="http://facebook.com/ahingunes63/" target="_blank" rel="nofollow"><img src="http://www.urfahaber.net/template/./portal/tema/facebook-footer.gif" width="180" height="31" alt="ahingunes63/"/></a></img><br><br>                    
                    <a href="http://twitter.com/https://twitter.com/Urfa_Haber" target="_blank" rel="nofollow"><img src="http://www.urfahaber.net/template/./portal/tema/twitter-footer.gif" width="180" height="31" alt="https://twitter.com/Urfa_Haber" /></a></img><br><br>                  
                       <a href="http://www.instagram.com/kullanıcı" target="_blank" rel="nofollow"><img src="http://www.urfahaber.net/template/./portal/tema/instragram-footer.gif"  width="180" height="31" alt="http://www.instagram.com/kullanıcı" /></a><br><br></img>                    
                    <a href="https://www.youtube.com/user/Ruhatv1" target="_blank" rel="nofollow"><img src="http://www.urfahaber.net/template/./portal/tema/youtube-footer.gif" width="180" height="31" alt="https://www.youtube.com/user/Ruhatv1" /></a></img><br><br>                    
                     <a href="https://plus.google.com" target="_blank" rel="nofollow"><img src="http://www.urfahaber.net/template/./portal/tema/googleplus-footer.gif"  width="180" height="31" alt="https://plus.google.com" /></a><br><br></img>                   
                   
                  
                    </ul>

                </li>
                
                
                   <li class="group">

                     <ul class="margin">
			

                   
                   
                        <a href="http://www.iyad.org.tr" target="_blank" rel="nofollow"><img src="http://www.urfahaber.net/template/./portal/tema/iyad.png"  alt="1" /></a></img><br><br>                      
                      
                                               
                    </ul>

                </li>
             
            </ul>
      
        </div>
             <br clear="all"/>     
    </div>

  <div class="etraf border">
    <div class="wrapper">
        <div class="ic" >
            Sitemizdeki yazı , fotoğraf ve haberlerin her hakkı saklıdır. İzinsiz veya kaynak gösterilemeden kullanılamaz.<br />	 
            Copyright © 2016 <b><em>Ahin Güneş</em></b> Tüm Hakları Saklıdır.
       </div>
        
         <div style="margin-left:84%; margin-top:-29px;"><a href="" target="_blank" title="" style=" font-size:11px;"></a></div>
</div>
    </div> </div>  </div>
    <a href="#" class="yukaricik">YUKARI</a></body>
</html>
<script>
jQuery("document").ready(function($){
 
    var nav = $('.nav-container');
 
    $(window).scroll(function () {
        if ($(this).scrollTop() > 100) {
            nav.addClass("f-nav");
        } else {
            nav.removeClass("f-nav");
        }
    });
 
});
$(document).ready(function(){ 
			
			$(window).scroll(function(){
				if ($(this).scrollTop() > 100) {
					$('.yukaricik').fadeIn();
				} else {
					$('.yukaricik').fadeOut();
				}
			}); 
			
			$('.yukaricik').click(function(){
				$("html, body").animate({ scrollTop: 0 }, 600);
				return false;
			});
 
		});
		
		
		$("document").ready(function() {
	

	//$(document).pngFix();


	var ie6mode = null;

	jQuery.each(jQuery.browser, function(i, val) {
   		if(i=="msie" && jQuery.browser.version<7.0){
			ie6mode = true;
		};
 	});
	});
</script>
